PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Pt conectado pero todo negro  (Leído 2934 veces)

10/09/2022, 20:56 -

Re:Pt conectado pero todo negro

#15
Registrado:
03/07/2016
Gracias:
60/558
Mensajes
150
Hola,es verdad se me paso, que pruebe con una cccam haber que pasa. Salud@s
He probado con cccam y se ve, con cortes pero se ve, me gustaría ponerle el firm original de fabrica pero no sé cual, he intentado meterle por usb este "Backup del Firm Original Viark Sat 4K V5.00" pero me da error 114, ¿Alguien sabe que firmware original cargarle?
10/09/2022, 21:20 -

Re:Pt conectado pero todo negro

#16
Registrado:
17/03/2013
Gracias:
2488/18451
Mensajes
8455
He probado con cccam y se ve, con cortes pero se ve, me gustaría ponerle el firm original de fabrica pero no sé cual, he intentado meterle por usb este "Backup del Firm Original Viark Sat 4K V5.00" pero me da error 114, ¿Alguien sabe que firmware original cargarle?
Hola, ese firm original es de un backup que le hice a un Viark Sat 4K nuevo, de hace dos semanas.
Prueba a ponerle este firm original que es el anterior a ese.

https://mega.nz/file/OtA2wbiD#cqNUA-YniDPODOHWcFF6DJeYDEWuiUk2WbUpI6EeR5U

Salu2
13/09/2022, 01:21 -

Re:Pt conectado pero todo negro

#17
Registrado:
03/07/2016
Gracias:
60/558
Mensajes
150
Hola, ese firm original es de un backup que le hice a un Viark Sat 4K nuevo, de hace dos semanas.
Prueba a ponerle este firm original que es el anterior a ese.

https://mega.nz/file/OtA2wbiD#cqNUA-YniDPODOHWcFF6DJeYDEWuiUk2WbUpI6EeR5U

Salu2

Tampoco funciona, da error 109.
13/09/2022, 07:59 -

Re:Pt conectado pero todo negro

#18
Registrado:
12/05/2012
Gracias:
542/6465
Mensajes
13317
Tampoco funciona, da error 109.


Hola.
1° de cuantos gigas es el pen? Lo aconsejable de 2 - 4 gigas
2° lo has formateado a fat 32?
3° has hecho reset de fábrica ?
Salud@s
13/09/2022, 11:15 -

Re:Pt conectado pero todo negro

#19
Registrado:
16/05/2015
Gracias:
1130/5531
Mensajes
3827
13/09/2022, 14:20 -

Re:Pt conectado pero todo negro

#20
Registrado:
09/04/2017
Gracias:
3/151
Mensajes
14
No es el firmware que estás poniendo, pon el 1.10, 1.11. El 1.12 da errores de PT.
14/09/2022, 22:10 -

Re:Pt conectado pero todo negro

#21
Registrado:
03/07/2016
Gracias:
60/558
Mensajes
150
He puesto este https://mega.nz/file/iboGWSBI#tKmiCXyJqvVIQ4PubifGBbiSjTmZlFQIMabrdKn-8OI y ha cargado, luego he vuelto a ponerle el último firmaware de nuevo y lo mismo, pt conectado y todo negro, me he dado cuenta de que cuando lo pongo en stand by las luces de la hora apenas se iluminan, pero enciende bien, no sé si pueda estar ahí el fallo.
15/09/2022, 02:57 -

Re:Pt conectado pero todo negro

#22
Registrado:
25/06/2019
Gracias:
45/210
Mensajes
511
Estan baneando a genet que hace uso indebido de los decos Viark, el server va perfecto a todo el mundo, solo se quejan algunos y parece que ya sabemos la razón de sus problemas y no es culpa del server sino del uso
15/09/2022, 15:00 -

Re:Pt conectado pero todo negro

#23
Registrado:
03/07/2016
Gracias:
60/558
Mensajes
150
Estan baneando a genet que hace uso indebido de los decos Viark, el server va perfecto a todo el mundo, solo se quejan algunos y parece que ya sabemos la razón de sus problemas y no es culpa del server sino del uso

Pues la verdad no entiendo el baneo, yo he comprado varios viark y solo he tenido problemas con este, ¿uso indebido? no creo que sea mi caso, además nada es perfecto en esta vida y también pueden fallar, lo he intentado solucionar por todos los medios posibles y no ha dado resultado, tiraré de garantía, ya he hablado con los de la tienda y me lo van a reparar.
« Última modificación: 17/09/2022, 01:28 por manu72 »
15/09/2022, 15:42 -

Re:Pt conectado pero todo negro

#24
Registrado:
16/05/2015
Gracias:
1130/5531
Mensajes
3827
Pues la verdad no entiendo el baneo, yo he comprado varios viark y solo he tenido problemas con este, ¿uso indebido? no creo que sea mi caso, además nada es perfecto en esta vida y también pueden fallar, lo he intentado solucionar por todos los medios posibles y no ha dado resultado, tiraré de garantía, ya he hablado con los de la tienda y me lo van a reparar.
Eso no está demostrado y no se donde puede haber salido esto que te cuenta el compañero, Hay compañeros que les paso lo mismo que a ti y por lo visto se les ha solucionado.
No se si tras has leído el hilo este:
https://www.forokeys.com/foro/viark-sat/viark-sat-codificado-con-pt-conectado/

Y por cierto no se si pusiste el último Firmware que te puse :
https://www.forokeys.com/foro/viark-sat-4k/nuevo-enlace-firmware-original-viark-4k/msg4776661/#msg4776661
y seguidamente el PT 1.12
« Última modificación: 15/09/2022, 15:58 por Ytumas »
16/09/2022, 02:26 -

Re:Pt conectado pero todo negro

#25
Registrado:
25/06/2019
Gracias:
45/210
Mensajes
511
mucha gente baneada probablemente digan que el deco lo usaba una persona mayor, que si tal y que si cual...

No digo que sea este caso, hay que ver bien, pero lo que esta claro es que la gente usa decos Viark para emitir canales de Viark por Ip o bien en su edificio junto a la Tdt y que PT los detecta y banea, un tiempo o definitivamente, iremos viendo acontecimientos ya que todos parece que vengan al foro a quejarse de ese problema.
17/09/2022, 02:07 -

Re:Pt conectado pero todo negro

#26
Registrado:
03/07/2016
Gracias:
60/558
Mensajes
150
mucha gente baneada probablemente digan que el deco lo usaba una persona mayor, que si tal y que si cual...

No digo que sea este caso, hay que ver bien, pero lo que esta claro es que la gente usa decos Viark para emitir canales de Viark por Ip o bien en su edificio junto a la Tdt y que PT los detecta y banea, un tiempo o definitivamente, iremos viendo acontecimientos ya que todos parece que vengan al foro a quejarse de ese problema.

Es la primera vez que escucho lo del baneo, he buscado por la red y no he encontrado nada. En mi caso después de ponerle el firmware original V6.0 y seguidamente el PT 1.12, no funcionó tampoco, así que lo tuve un día desconectado de la corriente, al conectarlo de nuevo se ha vuelto a ver todo y lleva dos días funcionando bien, el único problema es que abre todo menos el alq..ler, no sé si en un futuro se solucionará y es raro que abra todo menos esos canales.
Lo que también he notado es que en standby, la luz de la hora es tenue, no es como cuando está encendido, así que me estoy pensando si llevarlo a reparar o no, ya que yo tengo que pagar los gastos de envío,
Saludos
17/09/2022, 09:15 -

Re:Pt conectado pero todo negro

#27
Registrado:
16/05/2015
Gracias:
1130/5531
Mensajes
3827
Es la primera vez que escucho lo del baneo, he buscado por la red y no he encontrado nada. En mi caso después de ponerle el firmware original V6.0 y seguidamente el PT 1.12, no funcionó tampoco, así que lo tuve un día desconectado de la corriente, al conectarlo de nuevo se ha vuelto a ver todo y lleva dos días funcionando bien, el único problema es que abre todo menos el alq..ler, no sé si en un futuro se solucionará y es raro que abra todo menos esos canales.
Lo que también he notado es que en standby, la luz de la hora es tenue, no es como cuando está encendido, así que me estoy pensando si llevarlo a reparar o no, ya que yo tengo que pagar los gastos de envío,
Saludos
Hola, lo de la luz es muy fácil, ve a Menú/ configuración/ ajustes del sistema/ 2ª pantalla/ Luz del panel frontal, y la pones en el 5, seguramente la debes de tener en el 1.
Saludos
17/09/2022, 11:33 -

Re:Pt conectado pero todo negro

#28
Registrado:
09/04/2017
Gracias:
3/151
Mensajes
14
Llevo ya muchos años con él y nunca he tenido ningún problema.
No sé que hacéis con los decos y Firmware pero hay luz y un sol radiante desde hace meses.
17/09/2022, 16:44 -

Re:Pt conectado pero todo negro

#29
Registrado:
03/07/2016
Gracias:
60/558
Mensajes
150
Hola, lo de la luz es muy fácil, ve a Menú/ configuración/ ajustes del sistema/ 2ª pantalla/ Luz del panel frontal, y la pones en el 5, seguramente la debes de tener en el 1.
Saludos

Ya lo había comprobado, lo tengo puesto en 5, cuando está encendido la luz luce con intensidad normal, pero en standby la luz es tenue, cuando pones 5 es para standby y encendido, pero enciende bien y se ve bien, solo hay problemas con los canales que mencioné anteriormente.

Citar
Llevo ya muchos años con él y nunca he tenido ningún problema.
No sé que hacéis con los decos y Firmware pero hay luz y un sol radiante desde hace meses.

¿Que que hacemos con los decos? pues en mi caso tengo uno desde hace tiempo y va de lujo, he comprado de la marca viark sat mas de los que te imaginas y nadie se ha quejado, todos están contentos, pero eso no quiere decir que alguno salga malo, en esta vida nada es perfecto, me ha tocado a mí como cualquier día te puede tocar a ti.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO