PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Señal débil  (Leído 1067 veces)

21/01/2023, 12:59 -

Señal débil

Registrado:
08/02/2015
Gracias:
1/0
Mensajes
4
Buenos dias,
Tengo el VIARK SAT 4K desde el pasado verano y todo perfecto hasta hace 15 dias en que de repente y sin hacer yo ningun cambio ya no veo nada y me da el mensaje de "SEÑAL DEBIL".
Me da 90% de señal pero calidad 0%. Lo curioso es que si cambio de satelite, estoy en astra y pongo cualquier otro no me cambian los porcentajes de señal ni de calidad.
Lo ha revisado un antenista, está todo bien pero el LNB era viejo y lo ha cambiado. Todo perfecto. Tengo antena individual por cierto.
El antenista ha conectado un decodificador suyo de otra marca en mi casa y se vee perfecto. Es decir la instalación está revisada y perfecta.
He cambiado a varios firms, he hecho busquedas de canales ciega, ... nada. no hay manera.
He leido todo lo que he ido encontrando sobre este problema pro no logro dar con la solucion.
El decodificador tiene 6 o 7 meses y da mucha rabia la verdad.
¿Alguna idea?
21/01/2023, 13:14 -

Re:Señal débil

#1
Registrado:
20/08/2013
Gracias:
0/0
Mensajes
3
Hola, curiosamente me pasa exactamente lo mismo pero me he dado cuenta esta semana.
Hoy me he peleado con cableado a ver si era ese el problema y había pedido un lnb para probar.

Al leer tu post:
Le he hecho reinicio de fabrica y nada.
Le he quitado el cable de antena y sigue diciendo 90%-92% potencia y 0% calidad.
21/01/2023, 13:18 -

Re:Señal débil

#2
Registrado:
08/02/2015
Gracias:
1/0
Mensajes
4
Hola, curiosamente me pasa exactamente lo mismo pero me he dado cuenta esta semana.
Hoy me he peleado con cableado a ver si era ese el problema y había pedido un lnb para probar.

Al leer tu post:
Le he hecho reinicio de fabrica y nada.
Le he quitado el cable de antena y sigue diciendo 90%-92% potencia y 0% calidad.

Pues bienvenido !!!!!
21/01/2023, 19:28 -

Re:Señal débil

#3
Registrado:
23/03/2015
Gracias:
3/0
Mensajes
7
Buenas tardes.
 A mi me pasa exactamente lo mismo, lo soluciono con un amplificador de señal, pero entiendo que no es la solución, pues va como un tiro cuando no tengo esta incidencia, que por cierto no es siempre, me pasó hará un mes o así y hoy otra vez.
21/01/2023, 19:32 -

Re:Señal débil

#4
Registrado:
27/09/2014
Gracias:
0/0
Mensajes
4
Que es el amplificador este?
No se si se puede ponee un link o algo, o como encontrarlo.
Gracias
22/01/2023, 02:49 -

Re:Señal débil

#5
Registrado:
22/08/2016
Gracias:
32/0
Mensajes
4
Buenas noches,

Tenía el mismo problema desde hace mucho tiempo. Tras comprobar muchísimas configuraciones llegué a la conclusión de que el problema que tenía era una mala configuración en el deco en el apartado de ajustes de antena.

Probar a ver si os pasa lo mismo que me pasaba a mí y podéis solucionarlo de la siguiente manera.

Entrar en el menú principal, después en instalación, luego en ajustes de antena y por último comprobar en el apartado 5º (22KHz) si lo tenéis en AUTO o ENCENDIDO, si lo tenéis APAGADO cambiar a AUTO o ENCENDIDO. Yo en mi caso lo dejé en AUTO y con eso ha sido suficiente para recuperar la señal en aquellas frecuencias que no veía.

Indicar que mi antena es INDIVIDUAL.

Espero serviros de ayuda.

Gracias.

Un saludo.
22/01/2023, 09:05 -

Re:Señal débil

#6
Registrado:
27/09/2014
Gracias:
0/0
Mensajes
4
Hola
Antes de escribir el pist he leido muchisimos otros que hblaban de este error.
La configuraciin dw la anten la tenia ya revisada,  y este punto lo tengo en auto.
Aun asi he probado a ponerlo encendido pero ningun cambio.
Gracias de todos modos por intentar ayudar  ...
22/01/2023, 09:33 -

Re:Señal débil

#7
Registrado:
24/12/2012
Gracias:
1076/4366
Mensajes
5960
Hola
Antes de escribir el pist he leido muchisimos otros que hblaban de este error.
La configuraciin dw la anten la tenia ya revisada,  y este punto lo tengo en auto.
Aun asi he probado a ponerlo encendido pero ningun cambio.
Gracias de todos modos por intentar ayudar  ...
si todo esta bien, y lo tienes en garantia, yo haría uso de ella, de todas formas, sin señal o la señal es debil, es de antena, revisa bien las conexiones, cambia la fuente de alimentación, etc etc, por probar que no quede, saludos
22/01/2023, 09:41 -

Re:Señal débil

#8
Registrado:
24/12/2012
Gracias:
1076/4366
Mensajes
5960
Buenos dias,
Tengo el VIARK SAT 4K desde el pasado verano y todo perfecto hasta hace 15 dias en que de repente y sin hacer yo ningun cambio ya no veo nada y me da el mensaje de "SEÑAL DEBIL".
Me da 90% de señal pero calidad 0%. Lo curioso es que si cambio de satelite, estoy en astra y pongo cualquier otro no me cambian los porcentajes de señal ni de calidad.
Lo ha revisado un antenista, está todo bien pero el LNB era viejo y lo ha cambiado. Todo perfecto. Tengo antena individual por cierto.
El antenista ha conectado un decodificador suyo de otra marca en mi casa y se vee perfecto. Es decir la instalación está revisada y perfecta.
He cambiado a varios firms, he hecho busquedas de canales ciega, ... nada. no hay manera.
He leido todo lo que he ido encontrando sobre este problema pro no logro dar con la solucion.
El decodificador tiene 6 o 7 meses y da mucha rabia la verdad.
¿Alguna idea?
usa la garantia, sin señal es antena, restaura a valores de fabrica el deco, y empieza desde 0, instala el original, y despues el último, 1.14, saludos
22/01/2023, 13:50 -

Re:Señal débil

#9
Registrado:
22/08/2016
Gracias:
32/0
Mensajes
4
Buenas tardes,

Yo lo hice como dice el compañero, lo dejé con el Firm de fábrica y me fijé en configuraciones y valores de la antena y ahí es cuándo vi en la configuración que con el Firm 1.14 no se correspondían los ajustes, tanto el de 22KHz como otros valores.

En mi caso particular sabía desde el principio que tenía que ser de este deco porque tengo otro deco y lo probé en dos parabólicas distintas, uno funcionaba y el otro no, por tanto llegué rápido a la conclusión que no era de instalación.

Espero a ver al menos intentado ayudaros.

Gracias.

Un saludo.
23/01/2023, 11:41 -

Re:Señal débil

#10
Registrado:
16/08/2016
Gracias:
81/7
Mensajes
55
Buenas noches,

Tenía el mismo problema desde hace mucho tiempo. Tras comprobar muchísimas configuraciones llegué a la conclusión de que el problema que tenía era una mala configuración en el deco en el apartado de ajustes de antena.

Probar a ver si os pasa lo mismo que me pasaba a mí y podéis solucionarlo de la siguiente manera.

Entrar en el menú principal, después en instalación, luego en ajustes de antena y por último comprobar en el apartado 5º (22KHz) si lo tenéis en AUTO o ENCENDIDO, si lo tenéis APAGADO cambiar a AUTO o ENCENDIDO. Yo en mi caso lo dejé en AUTO y con eso ha sido suficiente para recuperar la señal en aquellas frecuencias que no veía.

Indicar que mi antena es INDIVIDUAL.

Espero serviros de ayuda.

Gracias.

Un saludo.
No es eso. Yo tengo el 22hz en auto y sigue con la señal baja. He movido el lnb y lo mismo. Es algo extrañoque va y viene, me parece,
23/01/2023, 12:17 -

Re:Señal débil

#11
Registrado:
24/12/2012
Gracias:
1076/4366
Mensajes
5960
No es eso. Yo tengo el 22hz en auto y sigue con la señal baja. He movido el lnb y lo mismo. Es algo extrañoque va y viene, me parece,
tienes un problema en la antena, si es sin señal o señal debil, no le des mas vueltas, es antena, cable, LNB, conectores F, Toma en la pared, amplificador, algo no tienes bien, si tienes otro deco en otra habitacion, y lo tienes con un repartidor, tambien puede ser ese el problema, si estas viendo un canal en H y en el otro deco pones un canal en V, uno anula el otro, tienen que estar los 2 en V o en H, si tienes un LNB con 2 salidas, no hay problema, pero con un repartidor, si tienes problemas, saludos
28/01/2023, 17:45 -

Re:Señal débil

#12
Registrado:
21/09/2018
Gracias:
8/0
Mensajes
8
Hola. A mi también me pasaba en algunos canales sobre todo los HD. Lo he pasado a valores de fábrica y le he vuelto a poner  firmware y la lista de canales y ahora se ve todo excepto ALQUILER HD y ALQUILER1(sd) que ahora no tienen luz (canal codificado)....
30/01/2023, 08:44 -

Re:Señal débil

#13
Registrado:
28/01/2022
Gracias:
1/0
Mensajes
12
A mi me pasaba eso hace un par de dias, el problema era el mismo señal debil en estos canales,
Acabo de llegar a casa para poder trastear eso que me has dicho de los ajustes de la antena, pero casualmente estoy sin electricidad en casa, mirando con el movil he visto que los canales que me fallan son estos, los digo por el tema de las frecuencias si pudiese ayudar a resolver el problema, porque ahi ya si que me pierdo.
La1
Alquil HD
M comed HD
axn HD
la tv BA
la li tv2 hd
danz 1 hd
danz 2 hd

que casualmente parece que emiten todos en la frecuecia Astra 1KR   10729.00, son los 8 primeros de esta lista.
https://es.kingofsat.net/tv-19.2E.php [nofollow][nofollow]

Me puse en uno de ellos e intente aumentar la calidad de la señal, como os pasa a otros yo pense que era el deco porque provaba con otro deco del mismo modelo y con el mismo firm y si que tenia señal.
Quiza solo sea casualidad y sea un fallo que va y viene, pero a mi me soluciono pasar de 58% de calidad a 61-62% para tener señal o no.
Un saludo a todos.
30/01/2023, 17:36 -

Re:Señal débil

#14
Registrado:
20/08/2013
Gracias:
0/0
Mensajes
3
Hola, curiosamente me pasa exactamente lo mismo pero me he dado cuenta esta semana.
Hoy me he peleado con cableado a ver si era ese el problema y había pedido un lnb para probar.

Al leer tu post:
Le he hecho reinicio de fabrica y nada.
Le he quitado el cable de antena y sigue diciendo 90%-92% potencia y 0% calidad.

Hola, mi caso ha sido un problema con la antena, el viento de hace unas semanas me la movió, así que todo bien por mi parte.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO