PadreDeFamilia

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

Chincheta Autor Tema: Sin señal  (Leído 453 veces)

10/06/2024, 23:28 -

Sin señal

Registrado:
25/04/2014
Gracias:
1/0
Mensajes
17
Hola llevo una semana con el viark 4k sin señal en el de mi padre, lo pruebo en mi casa y funciona después de hacerle reset, después pongo el mío y le pasa lo mismo. Después pruebo otra vez el de mi padre y ninguno me da señal. He probado reset de fábrica firmware original y pt 1.12 .14 y nada. He visto que cuando no da señal la fecha me marca un año que no corresponde. He desenchufado y metido firmware original apretando apagado y solo funcionó una vez, después de conectar el que no funcionaba se volvió sin señal. No sé si es que cuando metí firmware original no metí el correcto. La verdad que no sé cuál es pq no hice copia de seguridad cuando lo compré. Alguien sabe que más debo hacer?
11/06/2024, 11:19 -

Re:Sin señal

#1
Registrado:
17/01/2008
Gracias:
6920/13296
Mensajes
104862
 Tu caso esta clarísimo, si en tu casa funcionan los dos y en casa de tu padre ninguno, por mucho que le toques al deco no vas a conseguir nada, el problema es la instalación de tu padre.
 Saludos
11/06/2024, 13:30 -

Re:Sin señal

#2
Registrado:
24/09/2014
Gracias:
48/73
Mensajes
376
Presuponiendo que tenías instalada una lista de canales actualizada correspondiente al satélite al que está orientada la antena, y que en ambas viviendas la antena apunta al mismo satélite, cuando en la fecha marca un año "raro", es porque no le llega señal de satélite (del cual coge la fecha actual). Lo puedes corroborar mientras intentas ver un canal dándole al botón "info", si alguna de las 2 barras (señal y calidad) sale al 0%, significa problema de instalación. En ese caso toca revisar conectores, cableado, afinar orientación, etc.
13/06/2024, 11:44 -

Re:Sin señal

#3
Registrado:
01/09/2015
Gracias:
21/32
Mensajes
140
Todo apunta a la instalación/configuración.

En primer lugar ¿coincide el tipo de instalación de la antena, me explico, son particulares las 2, una es comunitaria y la otra no, son las 2 comunitarias?. Si la instalación es comunitaria, en la configuración de la antena tienes que desactivar la alimentación (0V), por contra si es particular tienes que activarla para que llegue alimentación al LNB (de ahí la falta de señal)

En segundo lugar, y en el caso que no se dé lo anterior, pueden ser 2 cosas: que se haya "movido la antena" o que se haya "muerto el LNB".
18/06/2024, 12:22 -

Re:Sin señal

#4
Registrado:
07/07/2022
Gracias:
4/18
Mensajes
64
Hazle caso a lo que comentan los compañeros por aqui arriba.
Tiene toda la pinta de ser algo "fisico" de la instalacion (antena, lnb, cableado)...
El resto no tendria mucho sentido....
Un saludo

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO