Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Deco colgado  (Leído 760 veces)

07/03/2019, 00:08 -

Deco colgado

Registrado:
26/02/2010
Gracias:
3/1
Mensajes
13
Buenas noches
tengo un problema con el deco que me trae loco, si arranco con firms superiores al 1.20 se me queda colgado y tengo que quitar el cable para que se reinicie.

Ahora he puesto el 1.94 y me pasa lo mismo, pero si arranco con el cable de red quitado y espero a que se vea el cartel de codificado, enchufo el cable de red, entonces funciona perfectamente.

Alguien tiene un problema parecido??

No se que puede ser.

Un saludo
07/03/2019, 16:02 -

Re:Deco colgado

#1
Registrado:
22/09/2008
Gracias:
231/4792
Mensajes
4225
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches
tengo un problema con el deco que me trae loco, si arranco con firms superiores al 1.20 se me queda colgado y tengo que quitar el cable para que se reinicie.

Ahora he puesto el 1.94 y me pasa lo mismo, pero si arranco con el cable de red quitado y espero a que se vea el cartel de codificado, enchufo el cable de red, entonces funciona perfectamente.

Alguien tiene un problema parecido??

No se que puede ser.

Un saludo

Cambia el cable de red o de conector en el router o ambas cosas.
09/03/2019, 23:24 -

Re:Deco colgado

#2
Registrado:
26/02/2019
Gracias:
0/0
Mensajes
7
Me pasa exactamente lo mismo... Con los firms 1.94, 1.93 y 1.80 (son los que he probado de momento). Si arranco con cable de red (el cual ya he cambiado) se suele quedar colgado, o bien si arranca al rato en algún punto peta. Solo puedo hacer que reiniciar desconectando de la red. Tan solo con el 1.20 parece que me ha funcionado correctamente. Sabéis el motivo de estos fallos? Saludos!
10/03/2019, 17:51 -

Re:Deco colgado

#3
Registrado:
26/02/2010
Gracias:
3/1
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me pasa exactamente lo mismo... Con los firms 1.94, 1.93 y 1.80 (son los que he probado de momento). Si arranco con cable de red (el cual ya he cambiado) se suele quedar colgado, o bien si arranca al rato en algún punto peta. Solo puedo hacer que reiniciar desconectando de la red. Tan solo con el 1.20 parece que me ha funcionado correctamente. Sabéis el motivo de estos fallos? Saludos!

El cable lo he cambiado, pero me extrañaba que fuera eso ya que el deco con el 1.20 me va perfecto, en el resto se queda colgado.

No he probado a ver que tal la emisión, solo estuve como 10 minutos y no se colgó, hoy veré un partido y veo si se cuelga en el 1.94, si se cuelga pues pasare de nuevo al 1.20.

Un saludo
10/03/2019, 23:22 -

Re:Deco colgado

#4
Registrado:
26/02/2019
Gracias:
0/0
Mensajes
7
Yo he vuelto al 1.20 y funciona perfecto.... Es muy curioso. Mañana si puedo probaré el 1.70 que todavía no he puesto a ver si chuta. Pero vamos que creo que lo acabaré dejando en el 1.20.
10/03/2019, 23:25 -

Re:Deco colgado

#5
Registrado:
26/02/2010
Gracias:
3/1
Mensajes
13
Si yo hoy he vuelto a poner el 1.20, el otro se me queda colgado.

Lo único que no he probado es a sintonizar de 0 cuando actualizo de firm, creo que había alguna incompatibilidad con las listas de canales en firms superiores a 1.80

Un saludo
10/03/2019, 23:29 -

Re:Deco colgado

#6
Registrado:
26/02/2019
Gracias:
0/0
Mensajes
7
Mmmmmmm... Ahora que lo dices y siendo algo que me extrañó, cuando metí la primera vez el 1.94 al deco creo que no le puse inicialmente lista de canales y sí hice búsqueda ciega, y funcionaba correctamente. Fue después, creo que al poner lista, que empezaron los problemas... Lo probaré también y si es así miraré de editarme mi propia lista de canales de manera directa. Fue lo que me mosqueó, que todo funcionaba bien y luego de repente empezaron los cuelgues....
11/03/2019, 21:24 -

Re:Deco colgado

#7
Registrado:
26/02/2010
Gracias:
3/1
Mensajes
13
Pues mira ya tenemos por donde empezar, voy a probar yo eso tambien y te comento.

Un saludo
11/03/2019, 22:21 -

Re:Deco colgado

#8
Registrado:
26/02/2010
Gracias:
3/1
Mensajes
13
Nada he probado a restablecer los canales y hacer la búsqueda y parecía que iba bien la cosa pero al rato ya ha vuelto a quedarse colgado.

Ya me dirás si a ti te funciono.

Un saludo
14/03/2019, 00:25 -

Re:Deco colgado

#9
Registrado:
26/02/2019
Gracias:
0/0
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Nada he probado a restablecer los canales y hacer la búsqueda y parecía que iba bien la cosa pero al rato ya ha vuelto a quedarse colgado.

Ya me dirás si a ti te funciono.

Un saludo

Bueno, te comento... De momento he dejado puesto el firm 1.80 ya que probando de manera rápida con el 1.94 me daba problemas con la carga de lista de canales. Creo que he dado la solución, lo que he hecho es:
- Instalación firm 1.20.
- Una vez reiniciado después de la instalación, reset de fábrica completo.
- Seguidamente instalación del firm que te vaya mejor, o te quedas en el 1.20.
- Si instalas otro firm, siempre después de la instalación inicial haz reset de fábrica.
- Una vez en este punto, en Ajustes "Net & Games" tienes que ir hasta la opción "PT CONECTADO", pulsar OK y dejarlo en "PT DESCONECTADO".
- Seguidamente meter líneas CCCam si las tienes (si no las tienes deberás dejar PT CONECTADO).
- Meter lista de canales.
- A disfrutar.

Yo ya te digo, de momento lo he dejado en el 1.80 ya que me funciona todo sin problemas (yo tiro de CCCam) y las grabaciones funcionan. Creo que el problema radicaba en algún tipo de conflicto entre el servidor PT del firmware y las CCCam estando activadas a la vez. Es decir, o dejas una cosa u la otra activada de manera individual.

Espero que te sirva, saludos!!!
14/03/2019, 22:41 -

Re:Deco colgado

#10
Registrado:
26/02/2010
Gracias:
3/1
Mensajes
13
pues ahora lo pruebo si puedo.

Has restaurado luego la lista de canales o las ccam??

Yo utilizo ccam pero no habia desactivado el prometeus, la verdad no se si esta activo o no porque no habia entrado en ese menu.

Un saludo y gracias por avisar
14/03/2019, 23:23 -

Re:Deco colgado

#11
Registrado:
26/02/2019
Gracias:
0/0
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues ahora lo pruebo si puedo.

Has restaurado luego la lista de canales o las ccam??

Yo utilizo ccam pero no habia desactivado el prometeus, la verdad no se si esta activo o no porque no habia entrado en ese menu.

Un saludo y gracias por avisar

Tanto las líneas como los canales los restauro en cualquier momento sin problema. Sólo en el último firmware 1.94 me ha dado problemas al meter lista de canales. Por eso hoy finalmente lo he dejado en el 1.93. Lo que yo veo claro es que si quieres tirar de líneas tienes que desactivar prometeus, y viceversa, al menos en mi caso. Esta noche hemos tenido puesto el deco viendo varios canales y cero problemas!!
18/03/2019, 00:45 -

Re:Deco colgado

#12
Registrado:
26/02/2010
Gracias:
3/1
Mensajes
13
Pues yo lo he probado, iba perfecto pero al añadir las ccam me ha empezado a fallar y he vuelto al 1.20

Vaya faena.

Un saludo
18/03/2019, 17:57 -

Re:Deco colgado

#13
Registrado:
26/02/2019
Gracias:
0/0
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues yo lo he probado, iba perfecto pero al añadir las ccam me ha empezado a fallar y he vuelto al 1.20

Vaya faena.

Un saludo

Ostras pues entonces ya sí que no se que puede ser... En todo caso prueba a no meter más de 4 líneas a ver si va a ser eso.... Saludos!!!

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post * 20 Respuestas
8361 Vistas
Último mensaje 11/10/2012, 13:42
por pokara75
normal_post * 1 Respuestas
660 Vistas
Último mensaje 04/10/2017, 10:13
por ramon martinez barranco
normal_post * 0 Respuestas
249 Vistas
Último mensaje 12/04/2018, 11:36
por bullding
normal_post * 3 Respuestas
247 Vistas
Último mensaje 23/08/2018, 20:11
por papo1
normal_post * 1 Respuestas
533 Vistas
Último mensaje 29/08/2018, 14:53
por RolleR_85
normal_post_locked * 1 Respuestas
306 Vistas
Último mensaje 07/09/2018, 19:00
por Unamigo
normal_post * 4 Respuestas
988 Vistas
Último mensaje 23/09/2018, 15:07
por manolon1
normal_post_locked * 1 Respuestas
251 Vistas
Último mensaje 29/09/2018, 03:34
por jorgeless
normal_post * 5 Respuestas
536 Vistas
Último mensaje 11/11/2018, 21:14
por mistersamu
normal_post_locked * 2 Respuestas
146 Vistas
Último mensaje 03/01/2019, 18:01
por kalise66



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES