PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Manchas rojas y ruido de refrito  (Leído 305 veces)

15/09/2021, 20:53 -

Manchas rojas y ruido de refrito

Registrado:
08/10/2008
Gracias:
3/3
Mensajes
27
Estos ultimos dias me han ido apareciendo manchas rojas, como zonas pixeladas en rojo que en unos dias se han ido accentuando y ahora acompañadas de un molesto  ruido a refrito.

No es el televisor, tengo un Qviart que todavia tira que no da este problema. Sólo arrancarlo ya sale la pantalla de VIARK con las manchitas, no es problema de señal ni de decodificación. Me da que es el aparato y no se si tiene solución. Todavia no tiene 2 años.
He probado desenchufarlo y nada. Tambien desconectar el cable de antena y lo mismo.
Soy el unico que tiene este problema?  :'(
15/09/2021, 22:48 -

Re:Manchas rojas y ruido de refrito

#1
Registrado:
13/02/2017
Gracias:
74/517
Mensajes
1582
Estos ultimos dias me han ido apareciendo manchas rojas, como zonas pixeladas en rojo que en unos dias se han ido accentuando y ahora acompañadas de un molesto  ruido a refrito.

No es el televisor, tengo un Qviart que todavia tira que no da este problema. Sólo arrancarlo ya sale la pantalla de VIARK con las manchitas, no es problema de señal ni de decodificación. Me da que es el aparato y no se si tiene solución. Todavia no tiene 2 años.
He probado desenchufarlo y nada. Tambien desconectar el cable de antena y lo mismo.
Soy el unico que tiene este problema?  :'(
Prueba ha empezar de cero, quita cable de antena y internet, restablecer a valores de fábrica y le cargas el original y cuando termine de reiniciarse le cargas el último v2.08, y cuándo termine de reiniciarse haces una búsqueda ciega, haber si así se soluciona.
16/09/2021, 14:58 -

Re:Manchas rojas y ruido de refrito

#2
Registrado:
14/10/2010
Gracias:
25/57
Mensajes
204
Prueba cambiar el cable HDMI, a ver si es de eso
16/09/2021, 22:07 -

Re:Manchas rojas y ruido de refrito

#3
Registrado:
08/10/2008
Gracias:
3/3
Mensajes
27
Prueba cambiar el cable HDMI, a ver si es de eso

Pues era el cable. Me he ahorrado el trabajo de empezar de 0 :)
Muchas gracias amigo.

Lo curioso es que con el mismo cable en el Qviart no da ese problema

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO