Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: no me funciona el VIARK SAT  (Leído 516 veces)

06/03/2019, 22:37 -

no me funciona el VIARK SAT

Registrado:
24/10/2015
Gracias:
2/1
Mensajes
8
Buenas noches, desde hace unos días no me funciona el decodificador. Tengo la version 1.92(1 22 I:2 1). Alguien me podria ayudar para restablecerlo y actualizarlo. Muchisimas gracias.
07/03/2019, 00:18 -

Re:no me funciona el VIARK SAT

#1
Registrado:
13/02/2017
Gracias:
65/215
Mensajes
538
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches, desde hace unos días no me funciona el decodificador. Tengo la version 1.92(1 22 I:2 1). Alguien me podria ayudar para restablecerlo y actualizarlo. Muchisimas gracias.
[/quote
Restaura de fábrica y cargale el 1.20PT y luego una lista, haber qué tal te va
14/03/2019, 11:10 -

Re:no me funciona el VIARK SAT

#2
Registrado:
30/11/2008
Gracias:
118/11
Mensajes
122
buenos días

prolongo este hilo, porque mi hermano esta en la misma situación.

tiene un vuga sat con la versión 1.92 y desde ayer no funciona.....

entro en los canales libres (24h por ejemplo) y se ve perfectamente.

las aplicaciones de red funciona (youtube) y la conexión de red por cable y el test van perfectamente.....

cuando entro en aplicaciones de red, abajo del todo pone PT DESCONECTADO y no deja activarlo ni desactivarlo ni hacer nada.

que me recomendáis ?

reset de fabrica y instalar la 1.20 ?

he leído por aquí que es la mas estable......

al ser un VUGA , ya desaparecido, no debo hacer nada diferente ? (tengo miedo a estropearlo xD)

gracias de antemano.
14/03/2019, 11:20 -

Re:no me funciona el VIARK SAT

#3
Registrado:
28/02/2009
Gracias:
9710/77512
Mensajes
60809
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenos días

prolongo este hilo, porque mi hermano esta en la misma situación.

tiene un vuga sat con la versión 1.92 y desde ayer no funciona.....

entro en los canales libres (24h por ejemplo) y se ve perfectamente.

las aplicaciones de red funciona (youtube) y la conexión de red por cable y el test van perfectamente.....

cuando entro en aplicaciones de red, abajo del todo pone PT DESCONECTADO y no deja activarlo ni desactivarlo ni hacer nada.

que me recomendáis ?

reset de fabrica y instalar la 1.20 ?

he leído por aquí que es la mas estable......

al ser un VUGA , ya desaparecido, no debo hacer nada diferente ? (tengo miedo a estropearlo xD)

gracias de antemano.


tiene mas de 2 años ese deco ?
14/03/2019, 11:37 -

Re:no me funciona el VIARK SAT

#4
Registrado:
30/11/2008
Gracias:
118/11
Mensajes
122
le acabo de preguntar por wasap y me dice que se lo compro a un tipo hace 3 meses y traía el embalaje y todo.....

en el menú donde pone información, pone este numero de serie: 17041100******--1615

y por debajo del aparato, en una pegatina, pone este otro numero al lado de un codigo de barras: 1417113ST002438

no se si con esta info te sirve raul.

muchas gracias por tu ayuda, siempre de los 1ºs en ayudar :)
« Última modificación: 14/03/2019, 11:50 por raul7 »
14/03/2019, 11:55 -

Re:no me funciona el VIARK SAT

#5
Registrado:
28/02/2009
Gracias:
9710/77512
Mensajes
60809
pues caducado no esta,,,caduca el

valid period is 2017-08-21 00:00:00 -- 2019-08-21 00:00:00 (21/08/2019)

y lleva un año y medio funcionando,,osea nuevo no es,,,

supongo q lo tendrás pasado a viark,,,con el firmware middle
No tienes permiso para ver los enlaces. Regístrate o Autentícate

haz un reset de fabrica y instala la 1.20


o mete el ultimo 1.94
14/03/2019, 11:59 -

Re:no me funciona el VIARK SAT

#6
Registrado:
30/11/2008
Gracias:
118/11
Mensajes
122
ok

voy a probar con el 1.94 primero

sino me funciona, como hago el reset de fabrica ?

he estado buscando un hilo donde explique el reset de fabrica y no lo encuentro.....

a ver si me lo puedes poner aqui por favor
14/03/2019, 12:05 -

Re:no me funciona el VIARK SAT

#7
Registrado:
28/02/2009
Gracias:
9710/77512
Mensajes
60809
menú/instalación/reinicio de fabrica/todo
14/03/2019, 12:43 -

Re:no me funciona el VIARK SAT

#8
Registrado:
26/02/2012
Gracias:
458/1238
Mensajes
3037
No tienes permiso para ver los enlaces. Regístrate o Autentícate
o

sino me funciona, como hago el reset de fabrica ?

he estado buscando un hilo donde explique el reset de fabrica y no lo encuentro.....

a ver si me lo puedes poner aqui por favor
F1 + 0852 ( FACTURY DEFAULT ).
14/03/2019, 15:52 -

Re:no me funciona el VIARK SAT

#9
Registrado:
30/11/2008
Gracias:
118/11
Mensajes
122
instale la 1.94 y se hizo la luz al momento.

luego me paso una cosa muy curiosa.

probé 2 listas de canales diferentes y las dos al reiniciar DESAPARECÍAN los canales xD

los volví a buscar y luego los ordene a mano.

no se si tendrá algo que ver que tengo antena comunitaria, pero me pareció muy raro la verdad.

gracias a todos ¡¡¡¡¡¡¡¡¡¡¡
14/03/2019, 16:34 -

Re:no me funciona el VIARK SAT

#10
Registrado:
13/02/2017
Gracias:
65/215
Mensajes
538
No tienes permiso para ver los enlaces. Regístrate o Autentícate
instale la 1.94 y se hizo la luz al momento.

luego me paso una cosa muy curiosa.

probé 2 listas de canales diferentes y las dos al reiniciar DESAPARECÍAN los canales xD

los volví a buscar y luego los ordene a mano.

no se si tendrá algo que ver que tengo antena comunitaria, pero me pareció muy raro la verdad.

gracias a todos ¡¡¡¡¡¡¡¡¡¡¡
Con el 1.94PT si metes listas no funcionan, tienes que poner el 1.93PT y meter lista y luego pones el 1.94PT y te respeta la lista

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 3 Respuestas
1755 Vistas
Último mensaje 14/11/2017, 21:30
por mikeangel70
normal_post_locked * 1 Respuestas
1237 Vistas
Último mensaje 15/03/2018, 13:55
por Ytumas
normal_post * 2 Respuestas
942 Vistas
Último mensaje 01/10/2018, 12:50
por foxacos
normal_post * 6 Respuestas
1240 Vistas
Último mensaje 21/03/2018, 22:19
por sordi
normal_post_locked * 2 Respuestas
1260 Vistas
Último mensaje 10/04/2018, 00:02
por dioco
normal_post * 0 Respuestas
524 Vistas
Último mensaje 21/05/2018, 21:30
por tutituti
normal_post * 1 Respuestas
626 Vistas
Último mensaje 09/06/2018, 22:48
por Unamigo
normal_post * 2 Respuestas
338 Vistas
Último mensaje 21/10/2018, 18:55
por Roadsmachines
normal_post_locked * 0 Respuestas
184 Vistas
Último mensaje 21/10/2018, 09:32
por Ytumas
normal_post * 1 Respuestas
303 Vistas
Último mensaje 03/12/2018, 22:10
por PAUL-A8



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES