Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas con sbox  (Leído 804 veces)

07/05/2014, 12:11

Desconectado dumitru

messageicon

problemas con sbox

« en: 07/05/2014, 12:11 »
buenos dias compañeros

tengo un vu+duo2 con imagen black hole y hasta ahora no me ha dado ningún problema (bueno, quebraderos de cabeza al principio hasta que le cogí el tranquillo), pues resulta que una de mis hijas ha tocado el aparato y me ha hecho un reset y se me ha ido todo, ahora estoy intentando poner las cosas en su sitio pero me sale un problema con el sbox, no lo encuentro, lo tengo metido a traves de telnet en usr/bin el archivo sbox.mips y el sbox.conf pero cuando accedo al vu+ no encuentro el archivo .mips para poder ejecutarlo, no sé si estoy haciendo algo mal porque para esto sí que necesité ayuda pero no me acuerdo de todos los pasos, para cambiar la configuracion sí que lo tengo apuntado pero claro no puedo hacerlo si no tengo instalado el .mips, o tengo que cambiar la config del archivo antes de ejecutarlo? ya no me acuerdo de lo que hice

bueno pues espero que me podais ayudar, gracias de antemano

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES