PadreDeFamilia

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

Chincheta Autor Tema: METER CCCAM EN openspa 7.2 Vu+ Zero 4K  (Leído 72643 veces)

21/07/2018, 11:47 -

Re:Ayuda con Cccam en openspa 7.2

#30
Registrado:
16/07/2018
Gracias:
0/7
Mensajes
21
VMAX LO LOGRE AL FIN  :smt003: :smt003: :smt003: :smt003: :smt003: PERO LA LOS DEMAS QUE SIGAN ESTE POST SEGURAOS DE TENER CONFIGURADO EL SATELITE COMO ASTRAL JAJAJA QUE ERA ESO LO QUE ME FALTA.
VMAX MUCHISIMAS GRACIAS POR TODO EL APOYO Y PACIENCIA OFRECIDO HEMOS HECHO UN GRAN POST DEL VU+ ZERO 4K QUE NO LO HABIA POR NINGUN SITIO. DESPUES DE MUCHOS DIAS Y CON EL APOYO DE ESTE GRAN COMPAÑERO LO HEMOS LOGRADO, NUNCA OS RINDAIS SIEMPRE HAY GENTE DISPUESTA A AYUDAR. :buenpost: :buenpost: :buenpost: :buenpost:
Registrado:
07/04/2009
Gracias:
338/1987
Mensajes
13026
hombre lo de configurar el satelite pense que ya lo tenias

me alegro


Registrado:
31/03/2014
Gracias:
5/0
Mensajes
9
Tienes que crear tu con bloc de notas el archivo cfg.con tus líneas y meterlo en etc y nada mas. Cuando instalas cccamd 232 no se te crea.
Asi que lo haces tu , la metes y activas cccam y a volar tio
Registrado:
26/03/2012
Gracias:
0/3
Mensajes
11
Yo soy tu y busco Oscam para vuplus zero 4K de la imagen que hayas puesto. Este caso la blackhole.  Da igual la versión pero si pones Oscam de otra imagen no te va air bien.  Ponlo por ipk en un pendrive e instalo por usb manualmente desde el deco.   Con el botón azul en el panel sofcamd te aparecerá la Oscam si está bien instalada y a partir de ahí puedes a través del dcc poner la línea de cccam.  No pongan Oscam de otras imágenes porque no van hay que buscar los emuladores del deco y la imagen que pongan
20/10/2018, 00:02 -

Re:Ayuda con Cccam en openspa 7.2

#34
me parece que ya se lo que pasa

cuando instales la Cccam
vete de nuevo a menu-panelSPA-gestor de CAM- boton azul DESCARGAR - configuraciones -ok-Cccam configuracion boton amarillo INSTALAR y despues reinicia gui y ya deberia de salirte el cccam cfg
prueba y me dices

edito mi mensaje, ya he conseguido que se vea el el archivo de configuración, lo edito y no hay manera de que funcione, he probado hasta tres versiones de open spa, reintalado varias veces la emuladora cccam y puedo ver los canales en abierto, me dicen que mis ccam estan operativas y no veo solución, cosa que me esta empezando a frustrar un poco ya que antes tuve otro deco igual y funcionaba perfecto, agradecería cualquier tipo de ayuda, si no encuentro solucion quizas pruebe bh
« Última modificación: 20/10/2018, 17:38 por Zeben Torres Ortega »
Registrado:
07/04/2009
Gracias:
338/1987
Mensajes
13026
edito mi mensaje, ya he conseguido que se vea el el archivo de configuración, lo edito y no hay manera de que funcione, he probado hasta tres versiones de open spa, reintalado varias veces la emuladora cccam y puedo ver los canales en abierto, me dicen que mis ccam estan operativas y no veo solución, cosa que me esta empezando a frustrar un poco ya que antes tuve otro deco igual y funcionaba perfecto, agradecería cualquier tipo de ayuda, si no encuentro solucion quizas pruebe bh


que deco tienes????

que deco tienes????
vu+ zero 4k, le he metido 4 imagenes de openspa, he instalado otras tantas veces su emuladora de cccam,2.3.2 creo que es si no recuerdo mal, he editado el archivo cfg y metido denuevo en etc, el deco tiene internet, veo los canales en abierto y no hay manera de que funcione, las cccam me confirman que estan al 100% pero ahora mismo es de lo que desconfío porque en mi anterior deco hacia lo mismo que ahora y funcionaba sin problemas, el otro deco se rompió y este me lo han cambiado por uno nuevo, la verdad es que ya no se que hacer
Registrado:
07/10/2016
Gracias:
3/140
Mensajes
333
@Zeben Torres,escribe al foro OpenSpa y prdguntales a los creadores del software.Otra cosa,en /etc tienes archivos cccam.prio y cccam.providers actualizados?
@Zeben Torres,escribe al foro OpenSpa y prdguntales a los creadores del software.Otra cosa,en /etc tienes archivos cccam.prio y cccam.providers actualizados?
eso haré ya no se que me queda por hacer, volveré a poner otra imagen a ver si alguna funciona, si que los tengo pero no se si están actualizados, que debería mirar?
Registrado:
07/04/2009
Gracias:
338/1987
Mensajes
13026
y activas la cccam?
y activas la cccam?
llevo dos dias negro con esto, le ha pasado las lineas a un amigo y dicen que en su deco tampoco van... supongo que serán las lineas
Registrado:
07/10/2016
Gracias:
3/140
Mensajes
333
Los atributos deben ser 755 de los archivos
Los atributos deben ser 755 de los archivos
te refieres al tamaño del archivo? si me he dado cuenta, que depende del contedio cambia el tamaño, cuando le pongo una o dos lineas, por ejemplo.
ya no se que hacer, he probado tres imágenes de opensap diferentes, una de bh la última, le instalo la emuladora , la activo, modifico el archivo cfg, añado los la lista de canales, puedo ver los canales en abierto, tengo internet en el cacharro, ahora he probado dos lineas de pruebas que me han pasado y singue sin funcionar, el anterior deco no me dio tanta guerra, siguiendo este tutorial lo hice funcionar... :-(
Registrado:
16/05/2015
Gracias:
1236/6340
Mensajes
4450
te refieres al tamaño del archivo? si me he dado cuenta, que depende del contedio cambia el tamaño, cuando le pongo una o dos lineas, por ejemplo.
ya no se que hacer, he probado tres imágenes de opensap diferentes, una de bh la última, le instalo la emuladora , la activo, modifico el archivo cfg, añado los la lista de canales, puedo ver los canales en abierto, tengo internet en el cacharro, ahora he probado dos lineas de pruebas que me han pasado y singue sin funcionar, el anterior deco no me dio tanta guerra, siguiendo este tutorial lo hice funcionar... :-(
Se refiere a que cuando instalas y editas el archivo .cfg con el programa que lo haces, sea FileZilla u otro, darle permisos 755, pero ya te digo yo que no es por eso, pues ese archivo tal cual esta con permisos 644 si las clines son buenas funciona igualmente. Repasa los datos bien..igual es eso, alguna , Mayuscula o minúscula..Suele pasar.
« Última modificación: 21/10/2018, 17:48 por Ytumas »
Se refiere a que cuando instalas y editas el archivo .cfg con el programa que lo haces, sea FileZilla u otro, darle permisos 755, pero ya te digo yo que no es por eso, pues ese archivo tal cual esta con permisos 644 si las clines son buenas funciona igualmente. Repasa los datos bien..igual es eso, alguna , Mayuscula o minúscula..Suele pasar.
lo único que se me ocurre es que tenga mal el formato, yo lo que hago es copiar el archivo de configuración que se genera, lo saco borro todo lo que hay dentro y lo pongo asi:
C: host puerto nombre contraseña  y la siguiente la pongo debajo, sólo pongo las dos lineas, se supone que es así no?

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO