Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: vu + duo 2 con black hole 2.1.5 y cccam 2.3.0  (Leído 2957 veces)

15/04/2015, 22:26

Desconectado Makanaky81

messageicon

vu + duo 2 con black hole 2.1.5 y cccam 2.3.0

« en: 15/04/2015, 22:26 »
Hola, estoy empezando a trastear mi vu+ duo 2. He instalado la black hole 2.1.5 y el tspanel 7.5. El problema me viene cuando intento instalar en el deco la cccam 2.3.0, puesto que se queda como si estuviese instalándola pero se puede quedar un día así. No se a que puede ser debido.

El tspanel que he puesto es: enigma2-plugin-extensions-tspanel_7.5_all

También he probado con: enigma2-plugin-extensions-tspanel_7.5_mipsel. Este ni tan siquiera me aparece en extensiones en el deco.

No se qué diferencia habrá entre ambos.

Alguien me podría ayudar o dar algun consejo para poder instalar la cccam?

Saludos.

15/04/2015, 22:58Respuesta #1

Desconectado Controlator

messageicon

Re: vu + duo 2 con black hole 2.1.5 y cccam 2.3.0

« Respuesta #1 en: 15/04/2015, 22:58 »
Hola,
prueba con el plugin Devil 4.0,

No tienes permiso para ver los enlaces. Regístrate o Autentícate



Un saludo.

16/04/2015, 17:29Respuesta #2

Desconectado sergiojess

messageicon

Re: vu + duo 2 con black hole 2.1.5 y cccam 2.3.0

« Respuesta #2 en: 16/04/2015, 17:29 »
Busca en Google blackhole cccam ipk.
En primer enlace que te sale te bajas el ipk. Lo metes en la carpeta temporal y lo instalas.

17/04/2015, 00:20Respuesta #3

Desconectado Makanaky81

messageicon
Re: vu + duo 2 con black hole 2.1.5 y cccam 2.3.0
« Respuesta #3 en: 17/04/2015, 00:20 »
Hola, me sigue ocurriendo lo mismo, no se qué puedo estar haciendo mal. Además del tspanel 7.5, he probado el tspanel 7.3, el devil r4.0 y la cccam directamente.

El tspanel 7.3 o 7.5 lo meto en tmp, instalo en el receptor, reinicio y cuando llega el momento de instalar cccam 2.3.0 con el mando, se queda descargando y descargando y de ahi no sale. 

Con el paquete devil 4.0, cuando voy a instalarlo con el mando solo me aparece Nscam.sfg, no me sale la lista de todas las cccam existentes.

y con el archivo ipk de la cccam, lo meto en la tmp pero luego en el deco no me aparece, no se si tendré que hacer algo mas.

Sería la solución meter la imagen de nuevo? es compatible black hole 2.1.5 con cccam 2.3.0? No se que hacer

Saludos.

17/04/2015, 07:21Respuesta #4

Desconectado sergiojess

messageicon
Re: vu + duo 2 con black hole 2.1.5 y cccam 2.3.0
« Respuesta #4 en: 17/04/2015, 07:21 »
Es obligatorio que uses esa versión de cccam para que luego te funcione el pip.
Si lo estas metiendo en la carpeta temp, no es posible que luego no te aparezca en el deco.
De todos modos, si no lo ves, prueba a instalarlo con comando  :o  pkg install temp/.....

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES