Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Viark combo sin luz  (Leído 628 veces)

20/10/2017, 16:18

Desconectado Navarmundo

messageicon

Viark combo sin luz

« en: 20/10/2017, 16:18 »
Buenas a todos!! Soy novato en todo este mundo y recomendado por un amigo que tenía un deco vuga combo, compro un nuevo viark combo.
Me llega el aparato e instalo un firmware vuga 1.1., bajado del foro. Me da como bien instalado, se reinicia, en principio todo bien pero no se ve luz!!
Instalo posteriormente un firware, que este amigo me deja, vuga 1.1 y se me bloquea.
Voy leyendo todo lo que viene sobre todo esto en el foro.
Instalo un recuperador, que saco de este foro y lo recupero como vuga.
Instalo el firmware original viark 1.0 y lo dejo como de fábrica.
Llevo cargados dos distintos firmware del viark 1.1 y me da instalación ok, en los dos, pero no me deja ver la luz!!!
Me falta algo? Qué hago?? Lo tiro por la ventana!?....
Cómo veis estoy desesperado!? Muchas gracias!!!

20/10/2017, 18:01Respuesta #1

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1827
  • Mensajes: 4236
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re:Viark combo sin luz

« Respuesta #1 en: 20/10/2017, 18:01 »
Debes leerte el manual, son pasos sencillos, sin omitir nada.
Y no te líes metiendo nada de Vuga. Sólo hay 1 firm, el 1.10 PT para Viark Combo.

20/10/2017, 19:09Respuesta #2

Conectado PAUL-A8

  • Engel 4800 - Qviart Undro-Duo-Combo - Vuga Sat-Combo - KIII pro
  • VIP
  • *****
  • Gracias
  • -Dada: 304
  • -Recibida: 733
  • Mensajes: 1869
  • Las personas inteligentes, escuchan y aprenden...
messageicon

Re:Viark combo sin luz

« Respuesta #2 en: 20/10/2017, 19:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos!! Soy novato en todo este mundo y recomendado por un amigo que tenía un deco vuga combo, compro un nuevo viark combo.
Me llega el aparato e instalo un firmware vuga 1.1., bajado del foro. Me da como bien instalado, se reinicia, en principio todo bien pero no se ve luz!!
Instalo posteriormente un firware, que este amigo me deja, vuga 1.1 y se me bloquea.
Voy leyendo todo lo que viene sobre todo esto en el foro.
Instalo un recuperador, que saco de este foro y lo recupero como vuga.
Instalo el firmware original viark 1.0 y lo dejo como de fábrica.
Llevo cargados dos distintos firmware del viark 1.1 y me da instalación ok, en los dos, pero no me deja ver la luz!!!
Me falta algo? Qué hago?? Lo tiro por la ventana!?....
Cómo veis estoy desesperado!? Muchas gracias!!!
Pones este
No tienes permiso para ver los enlaces. Regístrate o Autentícate
luego este:Firmware PT VIARK COMBO 1.10
No tienes permiso para ver los enlaces. Regístrate o Autentícate aM6o
« Última modificación: 20/10/2017, 19:11 por PAUL-A8 »

22/10/2017, 09:22Respuesta #3

Desconectado Navarmundo

messageicon
Re:Viark combo sin luz
« Respuesta #3 en: 22/10/2017, 09:22 »
Hola!! Muchísimas gracias por contestar!!!!
Sobre lo de leerme el manual (Abanqueiro) , lo he hecho detenidamente varias veces y no creo que ahí esté el problema. En principio es sencilla la cosa, el manuel trae poca cosa.., jejej... Gracias!!

Respecto a los dos enlaces (Paul- A8), el primero creo que no me es necesario, ya que ya había conseguido "devolverlo" de vuga a viark. No lo vuelvo a instalar, no!?
Y el segundo, el pt viark combo 1.1, no me deja abrir el enlace. Me dice que está cifrado y me pide el código, el cuál no tengo!!

Muchas gracias, de nuevo!!!

22/10/2017, 09:38Respuesta #4

Desconectado Navarmundo

messageicon
Re:Viark combo sin luz
« Respuesta #4 en: 22/10/2017, 09:38 »
Acabo de volver a instalarle este, que no está protegido, que colgó Sky Net y me pasa lo de siempre...
Actualiza correctamente, se reinicia pero cuando "vuelve" siguen estando todos los canales codificados!!

Firmware PT VIARK COMBO 1.10

Spoiler (click para mostrar/esconder)
https://mega.nz/#!6dMWDSwZ!jcL83QllcsWKD27k1WvrpRuEBv3lUTbYONCEz7W [nofollow] aM6o

22/10/2017, 12:53Respuesta #5

Desconectado Navarmundo

messageicon
Re:Viark combo sin luz
« Respuesta #5 en: 22/10/2017, 12:53 »
Oléeeeee!!!!! Funciona!!!!! Muchísimas gracias!!!!!!
Lo tengo conectado por wifi, el ruter me queda lejos de la tv. No había recordado, al resetearlo tantas veces, volver a incluir la clave al deco y eso se ve que es lo que le pasaba...
Sí que no se, que es es lo de; activado el PT ,el servidor del decó, que me has dicho Charli58. He mirado en en las aplicaciones de red el; IPTV (que es lo más parecido que he encontrado) pero sale una pantalla llena de recuadros y me dice; sin resultados!. De todos modos ya no me preocupa demasiado puesto que se ve!!
Lugo a ver si meto una lista de canales ordenados. No estoy seguro que los de Bein se vean... Bueno...
Muchísimas gracias, a todos, de nuevo!!!!!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES