PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Problema con cccam  (Leído 199 veces)

27/12/2021, 17:42 -

Problema con cccam

Registrado:
25/06/2012
Gracias:
23/296
Mensajes
1714
Tengo dos receptores Zgemma uno es combo HD y el otro combo 4k, pues bien llevo ya cosa de una semana en la que en algunos canales tengo constantes cortes y muy largos, en ambos receptores, la línea que uso es buena, ambos los tengo actualizados a la última  versión de la imagen correspondiente. Pues bien harto de quitar uno y poner el otro no sé cuantas veces ya, hoy he desempolvado mi antiguo Atlas 200S le he puesto la misma línea y llevo toda la tarde sin un parpadeo.
La imagen que uso es Openpli, y hasta ahora me ha funcionado fina fina; alguien le está pasando algo similar, tenéis alguien la solución para que corra bien, se agradecen sugerencias.
Gracias y un saludo.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO