Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: azbox a punto de cazar algo"you can not play channel is tunner 2 in sds mode".  (Leído 5173 veces)

16/11/2012, 04:24

Desconectado ROYGINAROCO

Hola....
he leido bastanten y seguido paso a paso varios comentarios sobre mi deco y me he pasado varias hora en el techo probando y probando sin un resultado positivo.

Mi deco es un azbox newpro con una antena al hispas y la otra al amaz..
En conclusion el problema es que me aparece el cartel que dice "you can not play channel is tunner 2 in sds mode". y no veo ningun canal del amazonas-(solo 4)

LA GRAN DUDA QUE TENGO ESTA EN EL TAMAÑO DE LAS ANTENAS QUE ES LO UNICO QUE NO HE RESPETADO...osea en relacion a lo hecho de que sean muy chicas las antenas de 60 para el hispa y 60 para el amaz.
Tambien probe con una antena de 1,20 al hispa y 60 al amaz. pero con resultados negativos....

Podra ser esta la causa que no veo nada.

agradezco enormemente sus comentarios
saludos
desde
ENTRE RIOS......ARGENTINA
« Última modificación: 19/11/2012, 03:01 por ROYGINAROCO »

16/11/2012, 10:39Respuesta #1

Desconectado yoalchou

El tamaño de la antena puede ser un factor. ¿Ambas antenas están conectadas al mismo deco? Es decir: ¿llegan al deco a través de una llave Disecq?

16/11/2012, 19:41Respuesta #2

Desconectado delima45

Ese letrero me aparece tambien (tengo un azbox newgen+) y es cuando intentas ver los canales del satelite Hispasat teniendo el modo SDS. En ese modo solo puedes ver los del sat Amazonas. En la funcion sat de tu control remoto, elige solo Amazonas en lugar de "todos". Si deseas ver Hispasat y Amazonas debes conectar internet a tu deco y la opcion Ethernet en el menu secreto. Asi tendras todos los canales hispa y ama.

16/11/2012, 20:54Respuesta #3

Desconectado ROYGINAROCO


El tamaño de la antena puede ser un factor. ¿Ambas antenas están conectadas al mismo deco? Es decir: ¿llegan al deco a través de una llave Disecq?
----


hola..
antena 1 amaz con lnb doble una salida de ellas directamente a tuner1 del deco
antena 2 hispaz con lnb doble una salida de ellas directamente a tuner 2 del deco...

conclusion sin disecq alguno directo al deco...
gracias

16/11/2012, 21:06Respuesta #4

Desconectado ROYGINAROCO

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ese letrero me aparece tambien (tengo un azbox newgen+) y es cuando intentas ver los canales del satelite Hispasat teniendo el modo SDS. En ese modo solo puedes ver los del sat Amazonas. En la funcion sat de tu control remoto, elige solo Amazonas en lugar de "todos". Si deseas ver Hispasat y Amazonas debes conectar internet a tu deco y la opcion Ethernet en el menu secreto. Asi tendras todos los canales hispa y ama.

hola....
esa es mi intencion poder ver los del amaz. lo que sucede es que los veo a todos encrip....por eso la duda de que mis antenas de 60 cada una sean chicas para esa caza por sks. he probado tambien con una de 60 en amaz y otra de 1.20 en hispasat y no tengo resultados floridos.  y tengo buena señal  en sds no logro captar desencriptado del amazo...


saludos y gracias

17/11/2012, 19:18Respuesta #5

Desconectado ROYGINAROCO

messageicon
alguien tiene un azbox newpro y le funciona por sks
« Respuesta #5 en: 17/11/2012, 19:18 »
hola foreros
no logro conseguir ningun canal del amazonas decodificado.
tengo el amaz en una antena de 60 de lbn doble y en el hispas una antena de 1.2 de lbn doble.
estan conectados directamente a tuner1 y tuner2 respectivamente
logro en forma individual unos 340 en amaz y unos 74 en el hisp. pero al utilizarlo en sks no hay forma de desencrip alguno......alguien tiene un azbox newpro...para darme una manito

gracias

17/11/2012, 22:21Respuesta #6

Desconectado luigimaldini

messageicon
Re: alguien tiene un azbox newpro y le funciona por sks
« Respuesta #6 en: 17/11/2012, 22:21 »
bueno a ver si alguien con ese deco te puede orientar, supongo que habras activado la opcion sks,no? y despues de actualizar el firmware habras hecho una busqueda ciega tambien. Saludos.

17/11/2012, 22:32Respuesta #7

Desconectado luigimaldini

messageicon
Re: alguien tiene un azbox newpro y le funciona por sks
« Respuesta #7 en: 17/11/2012, 22:32 »
el otro dia el amigo pedroelgrande mostro por aqui una imagen del receptor que yo ni sabia que existia jejeje, igual él te orienta.  ;)

18/11/2012, 05:08Respuesta #8

Desconectado julio101

No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola....
esa es mi intencion poder ver los del amaz. lo que sucede es que los veo a todos encrip....por eso la duda de que mis antenas de 60 cada una sean chicas para esa caza por sks. he probado tambien con una de 60 en amaz y otra de 1.20 en hispasat y no tengo resultados floridos.  y tengo buena señal  en sds no logro captar desencriptado del amazo...


saludos y gracias

amigo, yo tengo tambien el newpro, y luego de renegar dia entero sin captar nada, le di el trabajo a un ingeniero electronico y me lo puso de 10, es decir una antena de 60 al hispa, y otra antena con doble lnb, uno al amc6 y otro al amazo, frizea algo, pero veo un montonazo de canales, yo entiendo poco de esto, si queres decime que parametros debo conseguirte de mi confioguracion y te los voy pasando. en estos momentos algo  desmejoro la señas,  luego de una lluvia torrencial en bahia blanca pcia de bs as argentina, porque no veo ningun canal, se fueron todos, asi que vere mañana en la mañana (domingo) a ver que onda en las antenas.-
saludos
julio

18/11/2012, 13:27Respuesta #9

Desconectado ROYGINAROCO

messageicon
Re: alguien tiene un azbox newpro y le funciona por sks
« Respuesta #9 en: 18/11/2012, 13:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
bueno a ver si alguien con ese deco te puede orientar, supongo que habras activado la opcion sks,no? y despues de actualizar el firmware habras hecho una busqueda ciega tambien. Saludos.

hola... si señor gracias por escribir.....si esos pasos lo he realizado y vuelto a verificar....gracias

18/11/2012, 13:39Respuesta #10

Desconectado ROYGINAROCO

No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo, yo tengo tambien el newpro, y luego de renegar dia entero sin captar nada, le di el trabajo a un ingeniero electronico y me lo puso de 10, es decir una antena de 60 al hispa, y otra antena con doble lnb, uno al amc6 y otro al amazo, frizea algo, pero veo un montonazo de canales, yo entiendo poco de esto, si queres decime que parametros debo conseguirte de mi confioguracion y te los voy pasando. en estos momentos algo  desmejoro la señas,  luego de una lluvia torrencial en bahia blanca pcia de bs as argentina, porque no veo ningun canal, se fueron todos, asi que vere mañana en la mañana (domingo) a ver que onda en las antenas.-
saludos
julio


ante nada gracias por ayudarme...
Ya me estas dando informacion que me sirve.
primero que funciona. segundo que si vos podes ver con antena de 60 yo tambien deberia poder. y tercero probare con un solo lbn al hispa por las dudas cambia en algo.

Ahora observo que cuando cambio rapido de canales sobre el amaz...en la grilla que estan en rosado en la parte izquierda.,  por milisegundos aparecen de otro color como que se estan por desencriptar pero automaticamente vueleven al mismo color de antes. es como que le faltaria fuerza para desencriptar..

gracias desde ya
ruben

19/11/2012, 02:48Respuesta #11

Desconectado ROYGINAROCO

No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo, yo tengo tambien el newpro, y luego de renegar dia entero sin captar nada, le di el trabajo a un ingeniero electronico y me lo puso de 10, es decir una antena de 60 al hispa, y otra antena con doble lnb, uno al amc6 y otro al amazo, frizea algo, pero veo un montonazo de canales, yo entiendo poco de esto, si queres decime que parametros debo conseguirte de mi confioguracion y te los voy pasando. en estos momentos algo  desmejoro la señas,  luego de una lluvia torrencial en bahia blanca pcia de bs as argentina, porque no veo ningun canal, se fueron todos, asi que vere mañana en la mañana (domingo) a ver que onda en las antenas.-
saludos
julio

muchas gracias julio...

antes que nada te pregunto si te podes fijar algo.

entrar al menu// ESTADO STB

mi deco dice;
version software    2.41
id modelo              NewPro
version hardware    110601001815--1
HDMI                     TDA9981
NDS S/N                   0

FIJATE SI ESTA IGUAL QUE EL TUYO...gracias.--.-

Tengo la intencion de volver a actualizar y hacer todo desde 0., el tema es que no se si le puede hacer algun mal al deco.....

saludos
« Última modificación: 19/11/2012, 02:56 por ROYGINAROCO »

19/11/2012, 19:14Respuesta #12

Desconectado jankus

Hola. Recomiendo antenas de 0.90 para cada sat.
Puede que en tu área geográfica tengas condiciones mejores que otras partes, pero en Vzla he trabajado bien con una de 0.90 mts únicamente en Amz, sistema SKS (Azbx Bravmmo Twin) El Hispa es complejo ubicarlo en mi lugar, por lo que tienes que tener paciencia.
En mi caso, el tunner 2 le funcionan todos los tp, en cambio, en el tunner 1 sólo algunos no se ven.
Saludos
 

21/11/2012, 03:44Respuesta #13

Desconectado ROYGINAROCO

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola. Recomiendo antenas de 0.90 para cada sat.
Puede que en tu área geográfica tengas condiciones mejores que otras partes, pero en Vzla he trabajado bien con una de 0.90 mts únicamente en Amz, sistema SKS (Azbx Bravmmo Twin) El Hispa es complejo ubicarlo en mi lugar, por lo que tienes que tener paciencia.
En mi caso, el tunner 2 le funcionan todos los tp, en cambio, en el tunner 1 sólo algunos no se ven.
Saludos
 
Hola....si voy a conseguir una antena de 90 o superior para el amazonas porque con la de 60 que tengo no puedo hacerlo funcionar en sks........antes tambien probare al reves osea una de 1.20 que tengo al amaz... y una de 60 al hisp....vere que sucede y comento puesto que a alguien le puede servir el dato........... lo que si seguro 60 amaz. 1.2 hispa....no anda sks....
saudo y gracias

04/01/2013, 23:01Respuesta #14

Desconectado posecarlos

hola, yo tengo un newpro con iks y funciona muy bien. Por lo que lei tenes que habilitar la funcion en el deco a traves del menu oculto. ( menu + mute + 999 ) ahi salen 2 opciones la 1a. dice parche, habilitalo y en la 2a. opcion es modo rs232 fijate cual es lo opcion correcta creo que sds ahi elegis el otro sat. Saludos desde Uruguay y suerte    :)  

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
837 Vistas
Último mensaje 04/07/2008, 09:26
por kri
normal_post * 2 Respuestas
749 Vistas
Último mensaje 02/12/2009, 22:13
por duke
normal_post_locked * 0 Respuestas
2668 Vistas
Último mensaje 12/12/2011, 00:22
por gerhoyos
normal_post * 0 Respuestas
1646 Vistas
Último mensaje 18/06/2012, 23:48
por livy
normal_post * 0 Respuestas
2152 Vistas
Último mensaje 30/09/2012, 17:15
por eskorsario
normal_post * 1 Respuestas
2148 Vistas
Último mensaje 07/10/2012, 04:28
por yacton
normal_post * 5 Respuestas
4177 Vistas
Último mensaje 16/11/2012, 15:56
por cheparra
normal_post * 2 Respuestas
2247 Vistas
Último mensaje 01/06/2015, 04:52
por neuquenh
normal_post * 2 Respuestas
855 Vistas
Último mensaje 13/09/2015, 17:59
por jos82
normal_post * 4 Respuestas
2742 Vistas
Último mensaje 18/11/2015, 08:56
por pablopezg



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES