Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD  (Leído 8136 veces)

24/11/2012, 16:51

Desconectado maylon

messageicon

Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD

« en: 24/11/2012, 16:51 »
SOY NUEVO EN ESTE TEMA, COMPRÉ UN AZAMERICA S900 HD CON IBOX INCLUIDO, INSTALE LAS DOS ANTENAS VIENDO EL AMAZONAS CAPTURO LOS CANALES PERO TODOS ENCRIPTADOS, POR FAVOR ALGUIEN ME GUIE. GRACIAS

24/11/2012, 16:56Respuesta #1

Desconectado luigimaldini

messageicon

Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD

« Respuesta #1 en: 24/11/2012, 16:56 »
Supongo que habras activado la opcion para verlo a traves de las 2 antenas,no? Saludos.

24/11/2012, 16:59Respuesta #2

Desconectado maylon

messageicon

Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD

« Respuesta #2 en: 24/11/2012, 16:59 »
TENGO LAS DOS ANTENAS APUNTANDO EL AMAZONAS CON BUENA SEÑAL PERO TODOS ENCRIPTADOS

24/11/2012, 18:03Respuesta #3

Desconectado maylon

messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #3 en: 24/11/2012, 18:03 »
COMO ACTIVO LA OPCION PARA VER CON DOS ANTENAS. GRACIAS

24/11/2012, 18:17Respuesta #4

Desconectado luigimaldini

messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #4 en: 24/11/2012, 18:17 »
Algun compañero con ese deco que te ayude. Saludos.

24/11/2012, 18:22Respuesta #5

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6640
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #5 en: 24/11/2012, 18:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
SOY NUEVO EN ESTE TEMA, COMPRÉ UN AZAMERICA S900 HD CON IBOX INCLUIDO, INSTALE LAS DOS ANTENAS VIENDO EL AMAZONAS CAPTURO LOS CANALES PERO TODOS ENCRIPTADOS, POR FAVOR ALGUIEN ME GUIE. GRACIAS

Hola Maylon, mientras esperas tus respuestas debo pedirte que no nos escribas con mayúsculas.

24/11/2012, 18:33Respuesta #6

Desconectado murson

  • Técnico en Electrónica
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 2
  • -Recibida: 24
  • Mensajes: 625
messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #6 en: 24/11/2012, 18:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
TENGO LAS DOS ANTENAS APUNTANDO EL AMAZONAS CON BUENA SEÑAL PERO TODOS ENCRIPTADOS


Hola compañero:

Vamos por puntos, 1ro, No escribas en mayúsculas, porque en los foros eso se entiende como que estás elevando la voz.
2do, Si tienes las 2 antenas apuntando al Amazonas no vas a ver nada. Además, ¿qué sentido tiene?
Una de las antenas debe apuntar al sat hispasat, en latitud 30W.
3ro, debes configurar el equipo para recibir los canales y las flores correspondientes.
Para esto que te informo, hay mucha información en el foro, es cuestión de usar el buscador.

Saludos.
« Última modificación: 24/11/2012, 18:36 por murson »

28/11/2012, 03:34Respuesta #7

Desconectado maylon

messageicon
Re: por favor ayuda para configurar mi azamerica s900 hd
« Respuesta #7 en: 28/11/2012, 03:34 »
muchas gracias por la ayuda y les pido disculpas por las mayúsculas, pues de verdad lo ignoraba. espero me sigan colaborando en lo que más puedan a ver si logro poner a trabajar mi deco. de nuevo muchas gracias.

28/11/2012, 15:05Respuesta #8

Desconectado yoalchou

messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #8 en: 28/11/2012, 15:05 »
Como dice el forista "murson" primero debes apuntar una de las antenas al Hispasat 30w. Hecho esto, la antena que apunta al Amazonas debes conectarla al s900, y la otra al I-box. La conexión entre ellos debe ser entre un cable RS232.
Lo siguiente que debes hacer es ir al Menú del S900, allí te vas a la parte de Configuracion del Sistema, al final verás la opción Otros, ingresas. Una vez allí verás en el menú, al final algo así "RS232 Appl -------------Card Sharing Chian" opción que no está habilitada, pues bien, para habilitarla deberás presionar el código secreto que es 8888 (cuatro ochos), con esto se habilita, ahora sólo debes mover la opción hasta que aparezca lo siguiente: "Y4 & y6" Hecho esto sales de la Configuración del Sistema y vas a la lista de Satélites en la opción Istalación, seleccionas los dos satélites a los cuales apuntan tus antenas, en este caso Amazonas e Hispasat.
Ahora te vas a Búsqueda de un satélite, escoges uno de los dos y realizas una búsqueda ciega, automática o "blind scan", para esto los aparatos Azamérica son muy buenos. Luego haces lo mismo para el otro satélite. También puedes ir a la opción de Búsqueda de varios satélites y lo mismo haz una búsqueda ciega o blind scan. Hay quienes recomiendan borrar todos los TP preconfigurados antes de hacer la búsqueda ciega... ¿?
Eso es todo lo que sé sobre este aparato, en cuanto al IBOX no sé si necesitas algún tipo de actualización vía software para poder ver las flores, lo que si te puedo asegurar es que un s900 y un SM2 trabajando como dongle funcionan muy bien.
Espero haberte ayudado en algo...

05/12/2012, 03:18Respuesta #9

Desconectado ROYGINAROCO

messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #9 en: 05/12/2012, 03:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Como dice el forista "murson" primero debes apuntar una de las antenas al Hispasat 30w. Hecho esto, la antena que apunta al Amazonas debes conectarla al s900, y la otra al I-box. La conexión entre ellos debe ser entre un cable RS232.
Lo siguiente que debes hacer es ir al Menú del S900, allí te vas a la parte de Configuracion del Sistema, al final verás la opción Otros, ingresas. Una vez allí verás en el menú, al final algo así "RS232 Appl -------------Card Sharing Chian" opción que no está habilitada, pues bien, para habilitarla deberás presionar el código secreto que es 8888 (cuatro ochos), con esto se habilita, ahora sólo debes mover la opción hasta que aparezca lo siguiente: "Y4 & y6" Hecho esto sales de la Configuración del Sistema y vas a la lista de Satélites en la opción Istalación, seleccionas los dos satélites a los cuales apuntan tus antenas, en este caso Amazonas e Hispasat.
Ahora te vas a Búsqueda de un satélite, escoges uno de los dos y realizas una búsqueda ciega, automática o "blind scan", para esto los aparatos Azamérica son muy buenos. Luego haces lo mismo para el otro satélite. También puedes ir a la opción de Búsqueda de varios satélites y lo mismo haz una búsqueda ciega o blind scan. Hay quienes recomiendan borrar todos los TP preconfigurados antes de hacer la búsqueda ciega... ¿?
Eso es todo lo que sé sobre este aparato, en cuanto al IBOX no sé si necesitas algún tipo de actualización vía software para poder ver las flores, lo que si te puedo asegurar es que un s900 y un SM2 trabajando como dongle funcionan muy bien.
Espero haberte ayudado en algo...

hola...tengo un azamerica s900 hd y un sm2 ( un sm-box) y lo que me sucede es que este sm2 al prender aparece h52 y al instante aparecen tres rayas horizontales. estas rallitas continuan a menos que apague el equipo. Pregunto esto es norma. Pregunto debo hacer algo para que cambie de este estado. Para que me sirve el control remoto.  lo tengo al sm2 al hispa y al deco en amaz....obviamente estan bien orientadas las antenas y hice todo lo que comentan arriba. el sm2 fue actualizado y el deco azamerica no............ algo que me puedan aportar para poder ver algo....muchas gracias..

05/12/2012, 10:40Respuesta #10

Desconectado yoalchou

messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #10 en: 05/12/2012, 10:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola...tengo un azamerica s900 hd y un sm2 ( un sm-box) y lo que me sucede es que este sm2 al prender aparece h52 y al instante aparecen tres rayas horizontales. estas rallitas continuan a menos que apague el equipo. Pregunto esto es norma. Pregunto debo hacer algo para que cambie de este estado. Para que me sirve el control remoto.  lo tengo al sm2 al hispa y al deco en amaz....obviamente estan bien orientadas las antenas y hice todo lo que comentan arriba. el sm2 fue actualizado y el deco azamerica no............ algo que me puedan aportar para poder ver algo....muchas gracias..
s900 y sm2 es lo que yo tengo...
Bien, al parecer tu sm2 está bien configurado, y supongo que el s900 también.
Partiendo de esa base, sólo te puedo sugerir lo siguiente:
1) Revisa el estado de los cables (conexiones, empalmes, etc) que bajan de las antenas, principalmente el que va del plato "Hispasat" al sm2
2) Supongamos que la antena está bien orientada, pues bien, en ese caso intenta mover el LNB, esto a mí me funcionó; originalmente mi LNB estaba girado a -32.3º y el s900 funcionaba de maravillas, pero en esa posición el sm2 me marcaba siempre "---", así que luego de revisar todos los cables, reinstalar el archivo en el sm2, no una ni dos, sino 7 veces, siempre me pasaba lo mismo: "---", por lo tanto me decidí a subir a la azotea con una extensión, el sm2 y un trozo de cable coaxial, conecté la "cajita" directamente al LNB y al mover éste sólo un poco apareció el famoso "H52" Hoy el LNB está en 0º
Intenta con esto si no pasa nada nos volvemos a encontrar aquí.

PD: ¿De qué país eres?  ¿Acaso somos compatriotas? Un saludo desde un país muy "chiquito"  ;) desde el sur del Sur...

06/12/2012, 03:35Respuesta #11

Desconectado ROYGINAROCO

messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #11 en: 06/12/2012, 03:35 »
hola...si somos compatriotas....soy de entre rios argentina

07/12/2012, 02:59Respuesta #12

Desconectado joansuarez

messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #12 en: 07/12/2012, 02:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
SOY NUEVO EN ESTE TEMA, COMPRÉ UN AZAMERICA S900 HD CON IBOX INCLUIDO, INSTALE LAS DOS ANTENAS VIENDO EL AMAZONAS CAPTURO LOS CANALES PERO TODOS ENCRIPTADOS, POR FAVOR ALGUIEN ME GUIE. GRACIAS
Su problema es mas eactualizacion q de configuracion... si ya hizo todos los pasos que le indican los compañeros, busque la ultima actualizacion para el 900 que tiene decha del 26 de noviembre y el dongle tambien debe tener la ultima actualizacion.. vi funcionando una caja similar con dongle i-box III, me dijeron que era el Ls3100 especial para esas  cajas.

15/12/2012, 20:12Respuesta #13

Desconectado ROYGINAROCO

messageicon
Re: POR FAVOR AYUDEME CON UN AZAMERICA S900HD
« Respuesta #13 en: 15/12/2012, 20:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Su problema es mas eactualizacion q de configuracion... si ya hizo todos los pasos que le indican los compañeros, busque la ultima actualizacion para el 900 que tiene decha del 26 de noviembre y el dongle tambien debe tener la ultima actualizacion.. vi funcionando una caja similar con dongle i-box III, me dijeron que era el Ls3100 especial para esas  cajas.

estoy de acuerdo...
buscare la actualizacion de noviembre como aconseja., creo que ahi esta el problema..gracias

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES