Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Amiko micro he se,problemas cccam.  (Leído 575 veces)

17/06/2016, 16:47

Desconectado franmalle

messageicon

Amiko micro he se,problemas cccam.

« en: 17/06/2016, 16:47 »
Buenas tardes quisiera saber si alguien sabe lo que me está pasando.
Tenía mi deco por cccam desde hace 6 meses perfectamente funcionando.
El tema es que cuando lo instale por primera vez tenía problemas de este tipo y tenía que instalar los canales en manual, no automático.
Bien pues después de 6 meses he instalado manualmente la frecuencia del canal zdf, y desde que lo he instalado me pasa lo de antes la cline está perfectamente en verde y activada y los canales en negro.
Se me hace súper raro y si alguien sabe lo que puede pasar que me asesore,antes de tener que volver a formatear todo,gracias.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES