Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: deco en antena comunitaria  (Leído 738 veces)

11/09/2014, 13:03

Desconectado tenoriojma

messageicon

deco en antena comunitaria

« en: 11/09/2014, 13:03 »
hola de nuevo. sabeis por que no tengo señal de antena ? . estaba en una comunitaria y ahora en una propia y no tengo señal de antena . le doy a escanear puertos y no me sale ni uno

11/09/2014, 13:06Respuesta #1

Conectado Sixalag

messageicon

Re: deco en antena comunitaria

« Respuesta #1 en: 11/09/2014, 13:06 »
Has comprobado que la alimentación de la antena este en ON?

Un saludo.

11/09/2014, 13:09Respuesta #2

Desconectado tenoriojma

messageicon

Re: deco en antena comunitaria

« Respuesta #2 en: 11/09/2014, 13:09 »
si . es el segundo que me pasa esto . lo he actualizado y los dos que estan en comunitaria me pasa lo mismo . sin señal!!!!!!
 un saludo y gracias por ayudarme .:)

12/09/2014, 15:51Respuesta #3

Desconectado Sonny_F

messageicon
Re: deco en antena comunitaria
« Respuesta #3 en: 12/09/2014, 15:51 »
Todo pinta que la antena no está bien orientada (si dices que sí tiene alimentación), comprueba que los tres puntos de orientación están correctos, sobre todo fíjate en el ángulo del LNB que parece una tontería pero es donde se suele equivocar la gente y si no lo colocas bien estás cambiando la polaridad.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES