Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: entrada de agua de lluvia al tuner por el cable de antena  (Leído 3530 veces)

Registrado:
21/04/2011
Gracias:
6/0
Mensajes
3
como puedo repararlo me pone no señal
Registrado:
21/01/2014
Gracias:
62/179
Mensajes
879
Dices que le entro agua al tuner por el cable coaxial? como sabes que le entro agua?, si te pone no hay señal y sabes que al cable le entro agua lo mejor seria cambiar ese cable si tienes acceso.
Registrado:
21/03/2009
Gracias:
337/121
Mensajes
1218
Estimado potito, esto que comentas es casi imposible, mejor revisa bien las conexiones, te lo digo por experiencia, ya que otras veces me ha pasado perder la señal, y no he tenido mas remedio que subir a azotea y revisar conexiones, y a lo sumo cortar un poco de cable y volver a conectar, y señal correcta nuevamente.

Suerte y a las ordenes por cualquier ayuda.
Registrado:
21/04/2011
Gracias:
6/0
Mensajes
3
perdonar por contestar tarde,pero el problema es que empezo a llover mucho y el cable es antiguo  y se filtro entre la malla y el plastico llegando a la entrada del conector ,cuando me dio no señal es cuando me entere , lo desmonte y tenia humedad y estaba de color marron, tengo otro deco y da señal estupenda, el otro me da no neñal pero lo demas funciona todo
Registrado:
21/01/2014
Gracias:
62/179
Mensajes
879
Me imagino que ya habías cambiado el cable, pero la verdad es que es muy raro que entre humedad hasta la punta del cable tendrían que darse muchos factores pero bueno, ósea que el receptor ya no funciona? pues deberias de llevarlo a que te lo miren porque si de verdad le entro agua se te puede terminar de dañar.
Registrado:
19/12/2010
Gracias:
1/0
Mensajes
6
perdonar por contestar tarde,pero el problema es que empezo a llover mucho y el cable es antiguo  y se filtro entre la malla y el plastico llegando a la entrada del conector ,cuando me dio no señal es cuando me entere , lo desmonte y tenia humedad y estaba de color marron, tengo otro deco y da señal estupenda, el otro me da no neñal pero lo demas funciona todo

Potito, me ha pasado exactamente igual que a ti. Por inversimil que parezca, me ha entrado agua en el deco Engel, a través del cable del satélite. Y ahora el deco me dice que no hay señal (no me había dado cuenta hasta este momento, igual que te pasó a ti). El cable sigue funcionando bien porque he probado con otro deco y transmite perfectamente la señal. El problema lo tengo en el deco original que me dice que no hay señal. Se ha tenido que dañar (igual que el tuyo). ¿pudiste repararlo? y si fue así ¿cómo¿
Muchas gracias
Registrado:
12/10/2008
Gracias:
601/5721
Mensajes
97224
si, yo tambien he llegado a ver un cable con agua en su interior, si ese agua le ha llegado al deco, es muy facible que haya dañado el sintonizador y por eso te dá sin señal......mala pinta tiene,.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1334 Vistas
Último mensaje 04/02/2008, 13:03
por otroatletico
normal_post * 3 Respuestas
4207 Vistas
Último mensaje 24/05/2009, 08:30
por PVC
normal_post * 8 Respuestas
9695 Vistas
Último mensaje 10/09/2010, 10:01
por meca2123
normal_post * 1 Respuestas
3324 Vistas
Último mensaje 25/06/2012, 03:47
por suacom
normal_post * 0 Respuestas
1485 Vistas
Último mensaje 13/08/2012, 20:17
por mecslp
normal_post * 8 Respuestas
4306 Vistas
Último mensaje 19/11/2012, 15:12
por dicoga
normal_post * 9 Respuestas
3099 Vistas
Último mensaje 09/05/2015, 22:03
por *Staka*
normal_post * 9 Respuestas
3022 Vistas
Último mensaje 05/05/2015, 13:06
por ramon martinez barranco
normal_post * 5 Respuestas
1715 Vistas
Último mensaje 08/05/2015, 09:00
por roque0707
normal_post * 4 Respuestas
1170 Vistas
Último mensaje 09/12/2016, 15:42
por carmeloher12
normal_post_locked * 1 Respuestas
542 Vistas
Último mensaje 28/01/2017, 19:59
por Unamigo
hot_post * 18 Respuestas
3058 Vistas
Último mensaje 25/09/2017, 10:37
por M.Colmenero
normal_post * 5 Respuestas
824 Vistas
Último mensaje 14/11/2018, 14:57
por dealora
normal_post * 2 Respuestas
289 Vistas
Último mensaje 11/09/2019, 20:28
por madeince
normal_post * 3 Respuestas
313 Vistas
Último mensaje 14/03/2020, 11:41
por N-Tesla



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES