Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No me da señal en hotbird  (Leído 3549 veces)

24/10/2011, 17:30 -

No me da señal en hotbird

Registrado:
17/10/2011
Gracias:
0/0
Mensajes
6
Hola a todos,
soy nuevo aqui, mi problema es el siguiente:
Tengo un ilusion m3 sintonizado para hotbird parabolica 60cm con tarjeta aljazaeera y cojo 70% señal y 100% de calidad, ahora bien, el cable de la parabólica va directamente a una roseta a la pared y de hay saco un cable hasta el descodificador.
Ahora mi problema es que en los demas canales coje señal pero cuando pongo aljazaeera JSC sport +1+2+3+4+5+6+7+8+, no me coje señal se viene abajo 19% y 0% no se de que puede ser, tiene que ser la roseta especial para sat?, puede ser del cable que sale de la roseta al deco, no se que intentar ya estoy aburrido :025:
AYUDA....

Saludos
24/10/2011, 17:43 -

Re: No me da señal en hotbird

#1
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
si te cogeseñal en los demas canales de horbit, no es problema de roseta, ni de cable, es problema del deco, tendras que borrar esos canales y hacerle una busqueda en esta frecuencia 12296 H 27500

saludos.
« Última modificación: 24/10/2011, 17:44 por meca2123 »
24/10/2011, 17:45 -

Re: No me da señal en hotbird

#2
Registrado:
17/10/2011
Gracias:
0/0
Mensajes
6
Vale lo intenta hoy y mañana te digo algo

GRACIAS MECA2123
24/10/2011, 18:32 -

Re: No me da señal en hotbird

#3
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vale lo intenta hoy y mañana te digo algo

GRACIAS MECA2123

antes de seguir posteando, deberias de pasar por aquí.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

es lo minimo que le pedimos a los nuevos, que por lo menos se presenten al foro

saludos.
25/10/2011, 16:12 -

Re: No me da señal en hotbird

#4
Registrado:
17/10/2011
Gracias:
0/0
Mensajes
6
hola meca,
ayer probe una roseta de sat, y la verdad que resulto ir bien me marco el deco mas señal pero tengo que volver a orientar la parabolica por que se movio con el aire,
gracias de todas formas y saludos :laugh:
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post_sticky * 63 Respuestas
38898 Vistas
Último mensaje 04/05/2018, 15:09
por 12COPPI
normal_post * 0 Respuestas
7787 Vistas
Último mensaje 06/02/2008, 13:43
por elgeneral
normal_post * 0 Respuestas
10439 Vistas
Último mensaje 15/06/2008, 20:58
por gonzc5
normal_post * 9 Respuestas
10444 Vistas
Último mensaje 20/09/2008, 18:07
por elgeneral
normal_post * 0 Respuestas
4671 Vistas
Último mensaje 12/11/2008, 11:08
por comadreja
normal_post * 1 Respuestas
4596 Vistas
Último mensaje 23/11/2008, 22:11
por josagi
normal_post * 4 Respuestas
5406 Vistas
Último mensaje 02/01/2012, 14:33
por rojillo71
normal_post * 3 Respuestas
5128 Vistas
Último mensaje 22/12/2009, 22:44
por Sankocho
normal_post * 1 Respuestas
1749 Vistas
Último mensaje 22/02/2009, 22:49
por Unamigo
normal_post * 2 Respuestas
1706 Vistas
Último mensaje 17/03/2011, 14:43
por granaino2



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES