Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No se si me lo he cargado?  (Leído 2878 veces)

05/02/2008, 16:25 -

No se si me lo he cargado?

Registrado:
26/01/2008
Gracias:
0/0
Mensajes
37
     Tengo un Boston 4500 New us. Haciendo diferentes pruebas e intentando porner firms como hispanos, que al principio me iba bien, trasteando se me fué el logo de channel edit, y con los código como 7799 o 2020 na da de nada no me salia, (toda una tarde) pues volví a conectarlo al ordenador e intentar de nuevo con cargarlo pero que si el botón de atras que si el de delante, total se bloqueó, y no hace ahora nada sólo cuando lo enciendo por detrás sale "boot" un segundo y se apaga, y así siempre, no me habré cargado el pequeño transformador?. Alguien sabe como solucionarlo antes de tirarlo al mar.
     Gracias.
05/02/2008, 18:04 -

Re: No se si me lo he cargado?

#1
Registrado:
17/01/2008
Gracias:
143/2113
Mensajes
20508
FORMA UNIVERSAL DE DESBLOQUEO DEL DECO
Con el deco sin alimentacion(correinte) conectais el cable del pc al deco y le dais a mandar el nuevo firm y cuando empiece que ponga upgrading encendeis el deco y buala!!! estara cargando sin problema y deco resucitado


y sino te va tiene eso mala pinta
05/02/2008, 19:57 -

Re: No se si me lo he cargado?

#2
Registrado:
30/01/2008
Gracias:
0/1998
Mensajes
963
Si se apaga totalmente es problema de los condensadores de la fuente de alimentacion, si se queda el stamby boot corrupto.
Dinos algo y te ayudaremos.
Saludos
05/02/2008, 20:17 -

Re: No se si me lo he cargado?

#3
Registrado:
26/01/2008
Gracias:
0/0
Mensajes
37
     Vamos a ver,  realmente lo que le sucede es lo siguente:  Enchufo el deco, lo abro con el botón trasero sale en el display "boot" un segundo y basta nada más y se va. Lo haces de nuevo y lo mismo sale boot y se va. no se vee nada.
     Contestarme.
     Gracias.
05/02/2008, 20:35 -

Re: No se si me lo he cargado?

#4
Registrado:
17/01/2008
Gracias:
143/2113
Mensajes
20508
Aki generalmente siempre se contesta sino es antes es despues cuando se tiene la informacion    lo has notado tu?



saludos y andamos en ello.
05/02/2008, 21:13 -

Re: No se si me lo he cargado?

#5
Registrado:
30/01/2008
Gracias:
0/1998
Mensajes
963
Si se apaga de corriente y le tienes que dar al boton de atras para vovlver a encender, yo apostaria por los  dos condensadores electrolíticos, que el la placa tienen los  C8 Y C12, de 1000uF/10v, igula no encuentras de 10v pon de 16v, que tiran mejor.
Es una averia tipica, pero normalmente se queda todo apagado, pero yo los cambiaria.
Saludos
05/02/2008, 21:40 -

Re: No se si me lo he cargado?

#6
Registrado:
17/01/2008
Gracias:
2921/6973
Mensajes
98595
 Ya soluciono el problema mirar:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
 
 Quizas debí moverlo a su sitio.
15/02/2008, 11:37 -

Re: No se si me lo he cargado?

#7
Registrado:
26/01/2008
Gracias:
0/0
Mensajes
37
   No, es que solucioné el problema de uno no del otro, tengo dos, bueno uno mio y otro de mi suegro, que no de entera de nada y yo por ahora y vosotros vamos solucionando pqqueños problemillas.
   gracias.

   Modificado: YA ESTA , todo solucionado, gracias a PVC, el General  y demás.
    Saludos.

« Última modificación: 16/02/2008, 11:10 por Karparoff »
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 38 Respuestas
11583 Vistas
Último mensaje 30/12/2008, 21:21
por lamusa
hot_post * 18 Respuestas
1923 Vistas
Último mensaje 19/08/2015, 00:07
por via
normal_post * 4 Respuestas
1080 Vistas
Último mensaje 19/09/2015, 19:38
por Abanqueiro
normal_post_locked * 11 Respuestas
1299 Vistas
Último mensaje 01/10/2015, 23:18
por panillilli
normal_post * 0 Respuestas
466 Vistas
Último mensaje 21/10/2015, 19:06
por noruca
normal_post_locked * 12 Respuestas
1264 Vistas
Último mensaje 18/12/2015, 17:41
por todasa
normal_post * 11 Respuestas
1332 Vistas
Último mensaje 04/04/2016, 21:13
por vcuadrab
normal_post_locked * 4 Respuestas
792 Vistas
Último mensaje 04/11/2016, 16:48
por zacinto
normal_post * 12 Respuestas
1254 Vistas
Último mensaje 25/06/2017, 19:20
por jujose70
normal_post * 0 Respuestas
130 Vistas
Último mensaje 10/03/2018, 09:28
por Kando



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES