Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Valores de Medidor de campo. ¿Se puede aumentar el MER?  (Leído 558 veces)

Registrado:
20/08/2018
Gracias:
4/1
Mensajes
6
Buenas tardes a todos,

En primer lugar permitidme haceros una consulta y agradeceros de antemano vuestra ayuda.

He mirado bastante bibliografía por internet así como video tutoriales pero no termino de aclararme, ya que no soy nada ducho en estos temas.

Bueno, al lío. Instalé recientemente (de forma individual) una parabólica 60 cm con LNB universal single (Televés).  La parabólica esta situada en la fachada de mi edificio, desplazada del alero del balcón del piso de arriba y no tengo edificios cercanos en frente. En teoría y según el antenista que la colocó, no debería tener problemas de señal. El cable atraviesa directamente la pared y entra al salón. En total no creo que llegue a 4 metros de cable desde el LNB hasta el deco. Uso un deco Qviart Unic con linea cccam. La conexión a internet la hago mediante datos del móvil, compartiendo wifi.

Tras una primera instalación en la que no se veÍa (la mitad de los canales no los cogía y se cortaban), el antenista volvió y reajustó la parabólica. Me dijo que esto es lo máximo que conseguía, y que se debería ver bien. No se adjuntar fotos así que os dejo los datos del medidor de campo:

VBER < 1.0E-8
C/N: 9,7 dB
POTEN: 89,4 dBmV
MER: 11,3 dB
CBER 6,4E-4
VBER: <1.0E-8

Revisando info por internet, veo que los valores están bien, excepto el MER, que parece bajo y veo por ahí que debería superar 12 dB. En un montón de video tutoriales que hay en Youtube de una tienda de un instalador de Granada, muy saleroso por cierto, (no voy a poner el nombre por no hacer publicidad ya que podría ir contra las normas del foro), este instalador siempre lleva el MER entre 13 y 14,5 o a lo mas alto que puede, y lo toma como el valor principal para verificar la instalación, ademas de la potencia.

El caso es,

¿cómo véis estos valores?

¿se puede ajustar mas el MER únicamente moviendo el LNB tal y como se ve por internet?

Ahora mismo tengo una señal que oscila entre 70-75 y una calidad que oscila entre 59-63.

A veces no se me ve. Por ejemplo he estado toda la semana viéndolo perfectamente, y esta mañana no he podido ver nada, y ahora a la tarde se me ve OK otra vez. Pero no es estable. He hecho pruebas llevándome el deco a otro domicilio, y trayéndome el deco de ese otro domicilio y teniendo los mismo problemas. Por lo cuál, tengo claro que algo falla en mi instalación.

¿Cómo lo veis vosotros?

Un saludo









Registrado:
18/01/2013
Gracias:
296/7416
Mensajes
82388
Buenas tardes a todos,

En primer lugar permitidme haceros una consulta y agradeceros de antemano vuestra ayuda.

He mirado bastante bibliografía por internet así como video tutoriales pero no termino de aclararme, ya que no soy nada ducho en estos temas.

Bueno, al lío. Instalé recientemente (de forma individual) una parabólica 60 cm con LNB universal single (Televés).  La parabólica esta situada en la fachada de mi edificio, desplazada del alero del balcón del piso de arriba y no tengo edificios cercanos en frente. En teoría y según el antenista que la colocó, no debería tener problemas de señal. El cable atraviesa directamente la pared y entra al salón. En total no creo que llegue a 4 metros de cable desde el LNB hasta el deco. Uso un deco Qviart Unic con linea cccam. La conexión a internet la hago mediante datos del móvil, compartiendo wifi.

Tras una primera instalación en la que no se veÍa (la mitad de los canales no los cogía y se cortaban), el antenista volvió y reajustó la parabólica. Me dijo que esto es lo máximo que conseguía, y que se debería ver bien. No se adjuntar fotos así que os dejo los datos del medidor de campo:

VBER < 1.0E-8
C/N: 9,7 dB
POTEN: 89,4 dBmV
MER: 11,3 dB
CBER 6,4E-4
VBER: <1.0E-8

Revisando info por internet, veo que los valores están bien, excepto el MER, que parece bajo y veo por ahí que debería superar 12 dB. En un montón de video tutoriales que hay en Youtube de una tienda de un instalador de Granada, muy saleroso por cierto, (no voy a poner el nombre por no hacer publicidad ya que podría ir contra las normas del foro), este instalador siempre lleva el MER entre 13 y 14,5 o a lo mas alto que puede, y lo toma como el valor principal para verificar la instalación, ademas de la potencia.

El caso es,

¿cómo véis estos valores?

¿se puede ajustar mas el MER únicamente moviendo el LNB tal y como se ve por internet?

Ahora mismo tengo una señal que oscila entre 70-75 y una calidad que oscila entre 59-63.

A veces no se me ve. Por ejemplo he estado toda la semana viéndolo perfectamente, y esta mañana no he podido ver nada, y ahora a la tarde se me ve OK otra vez. Pero no es estable. He hecho pruebas llevándome el deco a otro domicilio, y trayéndome el deco de ese otro domicilio y teniendo los mismo problemas. Por lo cuál, tengo claro que algo falla en mi instalación.

¿Cómo lo veis vosotros?

Un saludo


Hola.

Pero no se te ve ningún canal , incluido los libres.

Porque si os canales libre, si se ven.

Es cosa de la CCcam y no de la instalación ni por ma baja de señal.

Ahora si te falla los canales libres, ya debería de comprobar el LNB.

Por si acaso, te falla.


Un saludo
« Última modificación: 12/07/2020, 22:16 por PoP*PeQuE »
Registrado:
17/01/2008
Gracias:
5199/10490
Mensajes
102675
 Esa calidad de 59 es muy baja, yo te digo lo que haría: con un ayudante que me vaya diciendo la calidad, pondría una de las frecuencias donde la calidad sea más baja y sin aflojar tornillos, forzaría la antena un poco hacia arriba, abajo, derecha e izquierda, en uno de esos movimientos seguro que subirá la calidad, si es así, afloja tornillos y muévela para que se quede mejor. Antes de esto gira el LNB un pelin hacia uno y otro lado que es más sencillo y donde más calidad tengas, lo dejas y haces lo de la antena.
 Saludos
 PD: cierto que si ves bien los libres, debe ser la Cccam.
Registrado:
29/10/2014
Gracias:
517/3556
Mensajes
6485
A todas luces es problema de instalación. Parece mentira que un profesional no lo haga bien...
O a la antena le falta una pequeña orientación de milímetros o el giro del lnb no es el adecuado (la salida del cable debe estar entre las 6.30 y las 7 en un reloj imaginario mirándola de frente
Registrado:
20/08/2018
Gracias:
4/1
Mensajes
6
Buenos días, gracias a todos por las respuestas.

No os cito uno a uno y voy poniendo conforme me habéis ido comentado.

Cuando no se me ve, lo que realmente me pasa es que se corta, no que no se vea, ahí me expliqué mal en el primer post. El problema que me da es que se corta cada 5 segundos. Y se corta todos los canales, tanto libres y genéricos (TVE, Antena 3, La Sexta...) como los otros.

La linea CCCAM con las pruebas que he hecho, he podido comprobar que van bien. Me he llevado el decodificador con esa misma linea a otro domicilio, y se ve todo perfectamente. También me he traído el decodificador de ese otro domicilio con otra linea a la nueva instalación, y me da el mismo problema. Además ya llevo un tiempo adquiriendo las lineas al mismo proveedor y van bien. Por ello lo descarto.

Es por eso que sí estoy convencido de que el problema es la instalación. El antenista me dijo que no podía captar mejor señal, y vino dos veces a casa. Si es por incapacidad del antenista, pues bueno, no me preocupa en exceso porque eso es seguir probando. Lo que realmente me preocupa es que sea verdad que no puede coger mejor señal y sea por imposibilidad, que la antena ahí no esté bien o no dé para más. Eso me supondría hacer bastantes cabriolas para poder subirla al tejado y tirar cable por la fachada (vivo en un segundo y hay 3 pisos por encima) además de tener que movilizar a medio bloque de vecinos.

Bueno pues lo volveré a llamar y seguiremos probando. Lo de mover la antena y el lnb probaria a hacerlo yo, pero la antena me ha quedado algo innaccesible asi que prefiero no ser yo el que se medio descuelgue por el balcon. 

Respecto a los valores MER, ¿como lo veis? ¿bajo no?

Un saludo
Registrado:
18/01/2013
Gracias:
296/7416
Mensajes
82388
Buenos días, gracias a todos por las respuestas.

No os cito uno a uno y voy poniendo conforme me habéis ido comentado.

Cuando no se me ve, lo que realmente me pasa es que se corta, no que no se vea, ahí me expliqué mal en el primer post. El problema que me da es que se corta cada 5 segundos. Y se corta todos los canales, tanto libres y genéricos (TVE, Antena 3, La Sexta...) como los otros.

La linea CCCAM con las pruebas que he hecho, he podido comprobar que van bien. Me he llevado el decodificador con esa misma linea a otro domicilio, y se ve todo perfectamente. También me he traído el decodificador de ese otro domicilio con otra linea a la nueva instalación, y me da el mismo problema. Además ya llevo un tiempo adquiriendo las lineas al mismo proveedor y van bien. Por ello lo descarto.

Es por eso que sí estoy convencido de que el problema es la instalación. El antenista me dijo que no podía captar mejor señal, y vino dos veces a casa. Si es por incapacidad del antenista, pues bueno, no me preocupa en exceso porque eso es seguir probando. Lo que realmente me preocupa es que sea verdad que no puede coger mejor señal y sea por imposibilidad, que la antena ahí no esté bien o no dé para más. Eso me supondría hacer bastantes cabriolas para poder subirla al tejado y tirar cable por la fachada (vivo en un segundo y hay 3 pisos por encima) además de tener que movilizar a medio bloque de vecinos.

Bueno pues lo volveré a llamar y seguiremos probando. Lo de mover la antena y el lnb probaria a hacerlo yo, pero la antena me ha quedado algo innaccesible asi que prefiero no ser yo el que se medio descuelgue por el balcon. 

Respecto a los valores MER, ¿como lo veis? ¿bajo no?

Un saludo

Hola, estos TVE, Antena 3, La Sexta... no son libres .

Los libres son.

RT Español
TV Record   
Telesur   
I24 News Français
Canal Sur Andalucia
Aragón Sat
Telesur HD
RT HD
RT Español HD
RT France HH
Extremadura TV   
Galicia TV HD

Quítale el aparato el cable del internet.

Solo cable HDMI y cable de la  señal  parabólica.

Y prueba esos canales, que te he puesto arriba.

Si esos te van bien.

Es cosa de las lineas o del firmware del deco.

Si con esos canales, te hacen igual , revisa los conectores F y el conversor ( LNB ) y afina mejor la antena.

EDITO: de donde eres, Si estas cerca , podemos quedar y hecharte una mano .


Un saludo
« Última modificación: 13/07/2020, 11:11 por PoP*PeQuE »
Registrado:
12/10/2008
Gracias:
623/6091
Mensajes
97459
efectivamente, ese valor MER es bajo, para no tener problemas de señal, debe superar 12 , si el antenista no puede conseguir mas señal, es porque el soporte donde está la antena no está a plomo y eso hace  que la inclinacion de la parabolica no sea la correcta, en una variacion en milimitros hace que se vea o no se vea y sí , el de los videos de youtube es un fenomeno, yo he aprendido mucho con esos videos......y cuando tengo alguna duda los miro...
Registrado:
12/10/2008
Gracias:
623/6091
Mensajes
97459
estos son los valores minimos, según normativa.......

En cuanto a valores por reglamento en toma:
 Nivel potencia sat: 47-77 dBuV
 Nivel mer sat: >12 dB
Registrado:
20/08/2018
Gracias:
4/1
Mensajes
6
Hola, estos TVE, Antena 3, La Sexta... no son libres .

Los libres son.

RT Español
TV Record   
Telesur   
I24 News Français
Canal Sur Andalucia
Aragón Sat
Telesur HD
RT HD
RT Español HD
RT France HH
Extremadura TV   
Galicia TV HD

Quítale el aparato el cable del internet.

Solo cable HDMI y cable de la  señal  parabólica.

Y prueba esos canales, que te he puesto arriba.

Si esos te van bien.

Es cosa de las lineas o del firmware del deco.

Si con esos canales, te hacen igual , revisa los conectores F y el conversor ( LNB ) y afina mejor la antena.

EDITO: de donde eres, Si estas cerca , podemos quedar y hecharte una mano .


Un saludo

Gracias @PoP*PeQuE

Ayer por la noche, que se me volvía a cortar, hice la prueba que me dijiste. Todos estos canales libres se veían perfectamente sin conexión a internet. Por lo que ahora también se abriría la via CCCAM. Le escribiré un correo al proveedor de las líneas a ver si puede hacer un reajuste.

La verdad que se agradece el ofrecimiento. Soy de un pueblo de Zaragoza, pero vamos, supongo que no será necesario  ;)

@meca2123  ¿que significa "a plomo"? El soporte (en L) lo tengo en la fachada, he puesto el nivel y no esta recta la fachada al 100% pero vamos, el desplazamiento era minimo. En cuanto a los valores que me marcas, los vi en la web de una marca de medidores de campo. Lo que ya no detalla más si ese es el mínimo para verlo bien, o es un valor mínimo a garantizar por parte de un instalador, aunque por debajo se vea bien.

Bueno, pues os iré contando a ver que tal.

Gracias a todos y a pasar buen día!!  :smt020:
Registrado:
20/08/2018
Gracias:
4/1
Mensajes
6
Buenas tardes a todos.

Por dejar el tema cerrado y ya como info a todos los compañeros que me ayudaron con sus comentarios, y también a aquellos otros que les pueda servir....

Vino el antenista y lo máximo que pudimos subir el MER fue a 12,7, y así lo dejamos. Por aqui no mas recorrido.

Contacté con el suministrador de CCCAM, y también asegura que esta todo ok y que lo ha revisado muchas veces. Por aquí no mas recorrido tampoco.

Pero, los cortes los sigo teniendo, aunque, según he comprobado, podría ser tema de software/deco (qviart unic con muchos años ya). De normal lo enciendo y da cortes, a veces no lo hace. Pero si lo reinicio 2-3 veces, "engancha" o lo que sea y se ve estupendamente sin cortes. Y si no lo apago, aunque le desconecte el internet (lo uso con el mv) y lo vuelva a conectar varios dias despues, no hay cortes.

Asi que me da que es tema deco/software. Cuando "engancha" bien, se ve sin cortes. Cuando no "engancha", hay cortes, pero si se reinicia varias veces (1,2,3,,,tampoco mas) "engancha".

¿Que sera realmente la causa de "enganche/no enganche"? pues ni idea...

Se que hay una nueva actualizacion del firmware en el foro pero no la voy a poner, ya que me da reparo no poder volver a ponerlo en marcha. De momento me apaño así.

Un saludo 

« Última modificación: 28/08/2020, 18:43 por hugosan »
Registrado:
29/10/2014
Gracias:
517/3556
Mensajes
6485
Los cortes son en un altísimo porcentaje por culpa acceso a internet (sobretodo si en esa variable es mediante wifi) o las lineas.
Dale wifi con el móvil para descartar o confirmar lo primero

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
5282 Vistas
Último mensaje 06/08/2010, 02:27
por EL CAPO
normal_post_locked * 4 Respuestas
1537 Vistas
Último mensaje 01/06/2015, 22:08
por camping
normal_post * 5 Respuestas
1820 Vistas
Último mensaje 29/01/2016, 09:37
por cambalache_es
normal_post * 4 Respuestas
1545 Vistas
Último mensaje 02/02/2016, 17:28
por ramon martinez barranco
normal_post_locked * 1 Respuestas
1898 Vistas
Último mensaje 23/03/2016, 15:14
por petitvalent
normal_post_locked * 2 Respuestas
216 Vistas
Último mensaje 28/04/2016, 14:24
por suacom
hot_post * 15 Respuestas
4053 Vistas
Último mensaje 06/05/2016, 13:14
por meca2123
normal_post * 11 Respuestas
5696 Vistas
Último mensaje 03/05/2018, 21:51
por ramon martinez barranco
normal_post * 6 Respuestas
1771 Vistas
Último mensaje 17/01/2017, 14:28
por alburquerque
hot_post * 19 Respuestas
2880 Vistas
Último mensaje 25/10/2017, 11:03
por maduro83
normal_post * 2 Respuestas
870 Vistas
Último mensaje 08/11/2017, 13:57
por perecanigga
normal_post * 1 Respuestas
794 Vistas
Último mensaje 26/03/2018, 22:10
por maduro83
normal_post * 0 Respuestas
936 Vistas
Último mensaje 10/04/2018, 00:40
por yfonso
normal_post * 1 Respuestas
294 Vistas
Último mensaje 15/04/2020, 10:40
por antena77
normal_post * 0 Respuestas
128 Vistas
Último mensaje 29/08/2020, 20:34
por sev44lora



PadreDeFamilia Lista de canales Freesat V8
lista canales gtmedia v9 super
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO