Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales del APEBOX C1  (Leído 19521 veces)

Registrado:
23/07/2017
Gracias:
1/0
Mensajes
10
Parece que ya se va arreglando. Ahora puedo verlo. Aunque con algún corte
Registrado:
02/12/2017
Gracias:
0/0
Mensajes
8
Acabo actualizar firmware y cero. Oscuridad total seguimos
Registrado:
06/09/2014
Gracias:
23/14
Mensajes
153
parece ser que ya va bien , a medio dia daba algun corte pero ahora fenomenal lastima que con esta actualizacion los cansdado verdes se han perdido
Registrado:
16/08/2017
Gracias:
0/0
Mensajes
2
No tienes permiso para ver los enlaces. Regístrate o Autentícate
parece ser que ya va bien , a medio dia daba algun corte pero ahora fenomenal lastima que con esta actualizacion los cansdado verdes se han perdido

Pues yo todavía sigo sin ver, y he actualizado al 3
Registrado:
07/07/2017
Gracias:
0/4
Mensajes
8
Yo le tengo actualizado y nada, sigue caído...!!
Registrado:
17/03/2013
Gracias:
1805/9770
Mensajes
6045
Todo estable por astra, con ultimo firm v0.0.3

Server OK
Registrado:
17/03/2013
Gracias:
1805/9770
Mensajes
6045
Roland Garros a tope !!!

Server OK
Registrado:
17/03/2013
Gracias:
1805/9770
Mensajes
6045
Todo estable por astra.

Server OK
Registrado:
17/03/2013
Gracias:
1805/9770
Mensajes
6045
Todo OK y estable desde hace tiempo.

Salu2
Registrado:
10/02/2009
Gracias:
11/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Solo comentarios del estado del servidor, para otras cuestiones abris un tema nuevo.

Salu2


 Desde ayer por la noche todo negro por iks
Registrado:
06/09/2014
Gracias:
23/14
Mensajes
153
menos mal crei que era yo solo el que no veia nada puse unas lineas y me apañe ,y ahora he mirado y ya funciona IKS
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96052
yo ayer quise ver la final del mundial y el IKS no me abria, canal verde pero pantalla negra................aunque creo que el problema es el servidor de internet.................
Registrado:
11/10/2008
Gracias:
60/44
Mensajes
511
ami me dice uno que no ve nada
Registrado:
15/07/2017
Gracias:
4/0
Mensajes
5
Todo en negro, llaves en verde, aparentemente correcto pero nada de imagen
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 1205 Respuestas
541552 Vistas
Último mensaje 05/06/2015, 08:21
por A.Daimiel
veryhot_post_sticky * 3568 Respuestas
766852 Vistas
Último mensaje Hoy a las 20:11
por mortegal
hot_post * 16 Respuestas
5622 Vistas
Último mensaje 19/01/2016, 16:28
por dicoga
veryhot_post_sticky * 537 Respuestas
102517 Vistas
Último mensaje 18/05/2018, 22:52
por showbyme
veryhot_post_sticky * 198 Respuestas
43034 Vistas
Último mensaje 01/10/2017, 11:32
por Deathproof
veryhot_post_sticky * 439 Respuestas
98844 Vistas
Último mensaje 28/05/2018, 09:16
por benitezjesuly
veryhot_post_sticky * 1366 Respuestas
228905 Vistas
Último mensaje Ayer a las 22:58
por Xufykick
veryhot_post_sticky * 64 Respuestas
17086 Vistas
Último mensaje 31/05/2017, 10:04
por lopez444
veryhot_post_sticky * 78 Respuestas
14487 Vistas
Último mensaje 13/07/2018, 00:41
por Novatisimo
normal_post_sticky * 4 Respuestas
286 Vistas
Último mensaje 16/07/2018, 10:58
por Pitingo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES