Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema con instalación cccam?  (Leído 1790 veces)

13/07/2017, 16:16 -

Problema con instalación cccam?

Registrado:
04/04/2017
Gracias:
5/5
Mensajes
12
He probado varias clines introduciendolas por usb en el Apebox C1 y no consiguo que se conecte ninguna, me pone estado: conectando( pero no conecta) o bien estado: Trabajando( pero no se conectan). Hay clines que sean especificas para este receptor? y si es así cuales son? las clines las meto por usb {c,Puerto,Servidor,Usuario,Contraseña}.  Un saludo.
13/07/2017, 17:26 -

Re:Problema con instalación cccam?

#1
Registrado:
08/10/2013
Gracias:
1233/8101
Mensajes
9871
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He probado varias clines introduciendolas por usb en el Apebox C1 y no consiguo que se conecte ninguna, me pone estado: conectando( pero no conecta) o bien estado: Trabajando( pero no se conectan). Hay clines que sean especificas para este receptor? y si es así cuales son? las clines las meto por usb {c,Puerto,Servidor,Usuario,Contraseña}.  Un saludo.

Prueba manualmente que yo las he probado y funcionan bien. Aunque como he dicho en otras ocasiones lo de las lineas en este deco estan en un segundo plano dado la estabilidad por iks.
Saludos
13/07/2017, 17:31 -

Re:Problema con instalación cccam?

#2
Registrado:
17/03/2013
Gracias:
1853/11041
Mensajes
6326
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He probado varias clines introduciendolas por usb en el Apebox C1 y no consiguo que se conecte ninguna, me pone estado: conectando( pero no conecta) o bien estado: Trabajando( pero no se conectan). Hay clines que sean especificas para este receptor? y si es así cuales son? las clines las meto por usb {c,Puerto,Servidor,Usuario,Contraseña}.  Un saludo.
Las clines son standard para todos los decos. Lo que cambia en cada deco es la manera de meterselas.

Sigue estos pasos que indique y si las clines son buenas y pones los datos correctamente, te conectaran.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
13/07/2017, 19:13 -

Re:Problema con instalación cccam?

#3
Registrado:
04/04/2017
Gracias:
5/5
Mensajes
12
He probado manualmente y con usb y solo pone Estado: conectando. Por ejemplo una linea como esta C: fr.free-cccam.com 22000 1ckg84y1 free-cccam.com  .Para meterla por usb sl deco sería asi:
{c,22000,fr.free-cccam.com,1ckg84y1,free-cccam} . Si está bien así he probado con varias clines así y nada y tb metiendolas manualmente al deco y tampoco conectan. Un saludo.
13/07/2017, 19:18 -

Re:Problema con instalación cccam?

#4
Registrado:
17/03/2013
Gracias:
1853/11041
Mensajes
6326
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He probado manualmente y con usb y solo pone Estado: conectando. Por ejemplo una linea como esta C: fr.free-cccam.com 22000 1ckg84y1 free-cccam.com  .Para meterla por usb sl deco sería asi:
{c,22000,fr.free-cccam.com,1ckg84y1,free-cccam} . Si está bien así he probado con varias clines así y nada y tb metiendolas manualmente al deco y tampoco conectan. Un saludo.
El ejemplo que has puesto sera ficticio no ?
Imagino que habras activado la emu cccam pulsando la tecla azul ?
13/07/2017, 19:24 -

Re:Problema con instalación cccam?

#5
Registrado:
04/04/2017
Gracias:
5/5
Mensajes
12
si es un ejemplo ficticio de una cccam ( asi estaria bien puesta en usb?). y si he dado al boton azul en cccam y se queda marcado en verde.Pongo un ejemplo más ficticio. Ejemplo C:Pepitopalotes 22000 ABCEFG Pepipalo. Entonces para meterla en usb seria; {c,22000,Pepitopalotes,ABCEFG,Pepipalo} seria correcto?.
« Última modificación: 13/07/2017, 19:35 por JAPJ64 »
13/07/2017, 19:34 -

Re:Problema con instalación cccam?

#6
Registrado:
17/03/2013
Gracias:
1853/11041
Mensajes
6326
Si, asi estarian bien puestas. Revisa que tengas conexion a internet en el deco. Y si sigue sin ir, desconecta el deco de la corriente y vuelve a encenderlo. Y vuelves a comprobar si te han conectado.
Si aun asi siguiera sin conectarse, ya seria problema de la linea cccam, seguro.
13/07/2017, 19:42 -

Re:Problema con instalación cccam?

#7
Registrado:
04/04/2017
Gracias:
5/5
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba manualmente que yo las he probado y funcionan bien. Aunque como he dicho en otras ocasiones lo de las lineas en este deco estan en un segundo plano dado la estabilidad por iks.
Saludos
Aprovecho ahora para darte las gracias por la ayuda recibida por tu parte ya que por eso me he comprado el Apebox C1( Era para ver Ekidria liffe y efectivamente por iptv se ve perfectamente). Estoy bastante contento con el deco y eso que lo acabo de enchufar esta mañana.  Un saludo
13/07/2017, 20:02 -

Re:Problema con instalación cccam?

#8
Registrado:
08/10/2013
Gracias:
1233/8101
Mensajes
9871
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Aprovecho ahora para darte las gracias por la ayuda recibida por tu parte ya que por eso me he comprado el Apebox C1( Era para ver Ekidria liffe y efectivamente por iptv se ve perfectamente). Estoy bastante contento con el deco y eso que lo acabo de enchufar esta mañana.  Un saludo

De nada para eso estamos por aqui. Ya me han escrito bastantes privados de compañeros diciendo pero cual es mejor el Apebox C1 Vuga etc que quiero que lleven todas estas cosas... Bueno en fin me entiendes...

Siempre respondo lo mismo, el deco perfecto no existe todos o tienen esto o tienen otra cosa... pero actualmente viendo el Apebox C1 como es me parece en relación calidad precio la mejor compra y viendo el Server IPTV que lleva y este tipo de canales que no son economicos si se los queremos añadir a un deco sin este Server... viendo este extra adicional, junto estabilidad por iks, junto a TDT T2... Creo que la eleción del Apebox C1 es acertada.

Por cierto lo de la linea mantenla en off en el Server Cccam, actualmente IKS solo va de lujo.

Saludos
13/07/2017, 20:05 -

Re:Problema con instalación cccam?

#9
Registrado:
04/04/2017
Gracias:
5/5
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si, asi estarian bien puestas. Revisa que tengas conexion a internet en el deco. Y si sigue sin ir, desconecta el deco de la corriente y vuelve a encenderlo. Y vuelves a comprobar si te han conectado.
Si aun asi siguiera sin conectarse, ya seria problema de la linea cccam, seguro.
Hay conexion a interntet en el deco, desenchufado y enchufado nuevamente y sigue poniendo Estado: conectando.  Puede que sea la linea cccam. Muchas gracias por la información. Mañana probaré con otra linea cccam a ver si hay más suerte. Es que he enchufado el deco hoy y lo estoy trasteando.  Un saludo
13/07/2017, 20:08 -

Re:Problema con instalación cccam?

#10
Registrado:
17/03/2013
Gracias:
1853/11041
Mensajes
6326
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hay conexion a interntet en el deco, desenchufado y enchufado nuevamente y sigue poniendo Estado: conectando.  Puede que sea la linea cccam. Muchas gracias por la información. Mañana probaré con otra linea cccam a ver si hay más suerte. Es que he enchufado el deco hoy y lo estoy trasteando.  Un saludo
Entonces si sigue sin conectar no hay duda, es la linea cccam. O hay algun caracter de la linea mal escrito o la linea esta caida.
13/07/2017, 20:29 -

Re:Problema con instalación cccam?

#11
Registrado:
08/10/2013
Gracias:
1233/8101
Mensajes
9871
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si es un ejemplo ficticio de una cccam ( asi estaria bien puesta en usb?). y si he dado al boton azul en cccam y se queda marcado en verde.Pongo un ejemplo más ficticio. Ejemplo C:Pepitopalotes 22000 ABCEFG Pepipalo. Entonces para meterla en usb seria; {c,22000,Pepitopalotes,ABCEFG,Pepipalo} seria correcto?.

La primera C no la escribas ni los dos puntos empieza Pepitopalotes...

Fijate bien en mayusculas, minusculas, puntos, comas... es fácil confundirse

Saludos
13/07/2017, 21:13 -

Re:Problema con instalación cccam?

#12
Registrado:
17/03/2013
Gracias:
1853/11041
Mensajes
6326
No tienes permiso para ver los enlaces. Regístrate o Autentícate
La primera C no la escribas ni los dos puntos empieza Pepitopalotes...
Pero el lo ha escrito bien sin C y sin los dos puntos. El habla de un ejemplo para meter la linea por usb.

{c,22000,Pepitopalotes,ABCEFG,Pepipalo}

Esta correcto como lo ha escrito.
13/07/2017, 21:31 -

Re:Problema con instalación cccam?

#13
Registrado:
08/10/2013
Gracias:
1233/8101
Mensajes
9871
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero el lo ha escrito bien sin C y sin los dos puntos. El habla de un ejemplo para meter la linea por usb.

{c,22000,Pepitopalotes,ABCEFG,Pepipalo}

Esta correcto como lo ha escrito.

Entonces lo ha escrito bien, a munchos usuarios sobre todo nuevos no le conecta la cccam por que escriben la C... No creo que este de mal comentarlo.
15/07/2017, 18:58 -

Re:Problema con instalación cccam?

#14
Registrado:
04/04/2017
Gracias:
5/5
Mensajes
12
PROBLEMA SOLUCIONADO.  Resulta que cuando metes la linea cccam en el deco, cuando está activa la linea pone en deco Estado: Trabajando (no pone Estado: encendido). Lo he comprobado por que he desconectado el iks y ha seguido funcionando. Lo pongo para nuevos usuarios que les pueda pasar lo mismo y que fue lo que a mi me llevó a confusión.   Un saludo

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post_locked * 18 Respuestas
3727 Vistas
Último mensaje 24/09/2015, 19:25
por Viruso
normal_post * 2 Respuestas
882 Vistas
Último mensaje 20/09/2015, 12:19
por charlymerk
normal_post * 4 Respuestas
739 Vistas
Último mensaje 21/08/2016, 13:12
por interhack_
normal_post_locked * 0 Respuestas
223 Vistas
Último mensaje 19/08/2016, 16:01
por Pitingo
normal_post * 5 Respuestas
719 Vistas
Último mensaje 25/08/2016, 15:36
por camping
normal_post * 5 Respuestas
840 Vistas
Último mensaje 13/09/2016, 15:29
por brugoma
normal_post * 4 Respuestas
1476 Vistas
Último mensaje 11/01/2017, 14:21
por wilfred
normal_post * 2 Respuestas
502 Vistas
Último mensaje 10/05/2017, 13:55
por maduro83
normal_post * 5 Respuestas
292 Vistas
Último mensaje 26/04/2018, 22:57
por dapripi
normal_post * 4 Respuestas
216 Vistas
Último mensaje 22/10/2018, 20:17
por erpower



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES