Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

QVIART MINI2 : por sólo 63€ podrás VERLO ABSOLUTAMENTE TODO !!!

Chincheta Autor Tema: Problema router HGU Movistar y Apebox C1  (Leído 477 veces)

Registrado:
28/09/2017
Gracias:
8/6
Mensajes
28
Hola buenas dispongo de un router HGU de movistar, se me a presentado un problema que antes no lo tenia este router tiene dos bandas una de 2,4 y otra de 5 GHz wifi normal y wifi plus. En estas dos bandas tenia la misma contraseña compre una alarma que va por wifi y no me funcionaba correctamente tuve que llamar al servicio técnico de dicha alarma y me comentaron que tenia que cambiar la contraseña de la banda de 2,4 GHz para que me funcionara correctamente cambie la contraseña de la banda de 2,4 pero la de 5 no la toque el problema lo he solucionado de la alarma  pero...…………………. ahora el deco apebox C1 con la línea cccam no me funciona lo he restaurado y ayer funciono correctamente sin ningún microcorte  pero hoy lo he encendido y esta todo el rato de cortes lo tengo conectado por cable lo he probado por wifi y ya la verdad no se que hacer todo por un cambio de contraseña de en vez de tener una para las dos bandas a tener dos contraseñas francamente no lo entiendo, no se si os a pasado algo parecido.
NO se si en un problema de configuración del router tipo puertos etc o de otro problema.
Muchas Gracias y un Saludo.
Registrado:
29/10/2014
Gracias:
515/2654
Mensajes
5820
Le das demasiadas vueltas para decir que simplemente le has cambiado la contraseña al wifi.
Probaste a simplemente reiniciar el router?
Registrado:
28/09/2017
Gracias:
8/6
Mensajes
28
Si claro ayer reinicie el router y el deco y funciono perfectamente pero hoy al encenderlo me han vuelto los problemas
Como pueden venir estos problemas por un cambio de contraseña.
Registrado:
29/10/2014
Gracias:
515/2654
Mensajes
5820
Puede que el servidor dhcp del router no esté asignando bien las IP locales, a veces pasa, por eso precisamente te comentaba que probases a reiniciar el router, para reiniciar su servidor. Hazlo de nuevo
Registrado:
28/09/2017
Gracias:
8/6
Mensajes
28
lo he reiniciado router y deco y pasa lo mismo cortes cada minuto
Registrado:
28/09/2017
Gracias:
8/6
Mensajes
28
Buenos días ayer caótico el router imposible ver algo y hoy funciona perfectamente esto no hay quien lo entienda francamente.
A lo mejor a hecho efecto los reinicios del router y del deco a lo largo de la noche al estar el deco apagado porque no entiendo nada la verdad. Por un cambio de contraseña cuando el deco esta conectado por cable y en teoría no le debería de afectar otra cosa es que fuera la conexión por wifi y se volviera loco el deco. :o
Registrado:
29/10/2014
Gracias:
515/2654
Mensajes
5820
Has pensado que algo externo haga interferencias en tu conexión wifi?
Ten en cuenta que otra wifi emitiendo en el mismo canal es bastante probable que lo haga
Registrado:
28/09/2017
Gracias:
8/6
Mensajes
28
La verdad es que nunca he tenido problemas solo con el cambio de la contraseña a lo mejor a sido casualidad, pero al estar conectado el deco por cable no debería haber problemas, otra cosa seria si estuviera conectado el deco por wifi el  que no es el caso, no me a fallado durante 4 horas y ayer era constante lo he apagado y lo he vuelto a encender y parece que funciona tocaremos madera porque vaya tela. ::) ::)

QVIART MINI2 : SUPER OFERTA Limitada para verlo todo, por sólo 63€ en NUESTRO SPONSOR

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1097 Vistas
Último mensaje 20/05/2010, 01:49
por w1w
normal_post * 2 Respuestas
51314 Vistas
Último mensaje 08/11/2011, 21:27
por jaret
normal_post * 0 Respuestas
1920 Vistas
Último mensaje 30/05/2012, 21:41
por parito
normal_post * 1 Respuestas
1677 Vistas
Último mensaje 01/08/2015, 12:41
por Birrael
normal_post * 8 Respuestas
3112 Vistas
Último mensaje 27/08/2015, 00:23
por Bilbainomcd
normal_post * 2 Respuestas
1386 Vistas
Último mensaje 09/12/2015, 17:54
por MARIOS BROS
normal_post * 10 Respuestas
3171 Vistas
Último mensaje 17/12/2016, 17:08
por joalejand
normal_post * 3 Respuestas
2391 Vistas
Último mensaje 30/04/2016, 23:34
por josev8
normal_post_locked * 1 Respuestas
1478 Vistas
Último mensaje 27/04/2016, 20:00
por vivira
hot_post * 18 Respuestas
3982 Vistas
Último mensaje 20/07/2016, 22:32
por pedriles
normal_post * 2 Respuestas
952 Vistas
Último mensaje 16/09/2017, 09:15
por lostfly
normal_post * 10 Respuestas
2856 Vistas
Último mensaje 19/05/2017, 18:52
por aturfo
normal_post * 5 Respuestas
2267 Vistas
Último mensaje 16/09/2017, 11:41
por Ytumas
normal_post * 4 Respuestas
1416 Vistas
Último mensaje 18/09/2017, 09:54
por Abanqueiro
normal_post * 3 Respuestas
396 Vistas
Último mensaje 29/03/2019, 00:57
por aburruntados



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES