PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Problemas al leer las cccam Apebox c2 4k  (Leído 1539 veces)

Registrado:
10/06/2020
Gracias:
5/0
Mensajes
6
Hola a tod@s!

No sé porqué mi deco hace algo extraño al leer las líneas cccam. He creado el archivo como hago siempre y antes cuando le daba al botón del mando "find o lupa" lo instalaba sin problema y se reiniciaba el receptor automáticamente, pero ahora sale "changing client Setting" y no las lee ni tampoco se reinicia. Sin embargo, he probado en otro domicilio y allí sí me funcionan.

¿Alguien sabe qué puede ocurrir? He probado a reiniciar el router y el receptor de fábrica e incluso he instalado la última actualización del firmware (1.09). Ya no sé qué intentar más ya que son las segundas líneas que compro pensando que las primeras venían defectuosas...

Muchas gracias :)
Registrado:
12/10/2008
Gracias:
685/7441
Mensajes
98165
estás seguro, que en el servidor tienes puesto que sea cccam?? porque por defecto en el deco viene newcam y hay que cambiarlo a cccam
Registrado:
18/01/2013
Gracias:
306/8487
Mensajes
87693
Hola a tod@s!

No sé porqué mi deco hace algo extraño al leer las líneas cccam. He creado el archivo como hago siempre y antes cuando le daba al botón del mando "find o lupa" lo instalaba sin problema y se reiniciaba el receptor automáticamente, pero ahora sale "changing client Setting" y no las lee ni tampoco se reinicia. Sin embargo, he probado en otro domicilio y allí sí me funcionan.

¿Alguien sabe qué puede ocurrir? He probado a reiniciar el router y el receptor de fábrica e incluso he instalado la última actualización del firmware (1.09). Ya no sé qué intentar más ya que son las segundas líneas que compro pensando que las primeras venían defectuosas...

Muchas gracias :)

Creamos un archivo llamado hsdata.cfg

Ahora cojemos lo editamos con el bloc de notas y dentro añadimos esto.

Dentro  copias  esto,una vez copiado  ya cada uno pone su lineas que tenga cada uno.

cfg~0~0~00000000
cccamd~mislineas.com~puerto~usuario~pasword
cccamd~misslineas.com~puerto~usuario~pasword



Una vez  hecho el archivo, se copia en la raiz del USB.

Menu
Seleccionamos ca-
Nos vamos a la opcion Ajustes S.
Cojemos la opcion Configuracion Net Client
Cojemos el mando y pulsamos boton Find, nos salta un mensaje , le decimos que si queremos leer el USB, Le dicimos que SI.

Hemos terminado, Nos dira que se ha actualizado correctamente, Se reniciara el deco y cuando arranque ya tendremos la linea.

Un saludo
Registrado:
10/06/2020
Gracias:
5/0
Mensajes
6
Creamos un archivo llamado hsdata.cfg

Ahora cojemos lo editamos con el bloc de notas y dentro añadimos esto.

Dentro  copias  esto,una vez copiado  ya cada uno pone su lineas que tenga cada uno.

cfg~0~0~00000000
cccamd~mislineas.com~puerto~usuario~pasword
cccamd~misslineas.com~puerto~usuario~pasword



Una vez  hecho el archivo, se copia en la raiz del USB.

Menu
Seleccionamos ca-
Nos vamos a la opcion Ajustes S.
Cojemos la opcion Configuracion Net Client
Cojemos el mando y pulsamos boton Find, nos salta un mensaje , le decimos que si queremos leer el USB, Le dicimos que SI.

Hemos terminado, Nos dira que se ha actualizado correctamente, Se reniciara el deco y cuando arranque ya tendremos la linea.

Un saludo

Muchas gracias, eso estoy haciendo... pero en el paso de darle a aceptar cuando lee el archivo del usb en vez de completar el proceso y reiniciar el receptor no hace nada, salen las líneas desactivadas. Las he activado manualmente comprobando que son cccamd y nada, no sé qué ha podido pasar ya que antes estaba funcionando correctamente.

Si han cambiado la configuración de la parabólica de mi residencial puede afectar?
Registrado:
10/06/2020
Gracias:
5/0
Mensajes
6
estás seguro, que en el servidor tienes puesto que sea cccam?? porque por defecto en el deco viene newcam y hay que cambiarlo a cccam

Me he asegurado de que sale cccamd y nada... muy raro todo. El caso es que he vuelto a buscar el satélite y nada. Los canales me salen codificados. Gracias de todas formas!
Registrado:
12/10/2008
Gracias:
685/7441
Mensajes
98165
Puede ser que esas cccam no sean buenas
Registrado:
18/09/2020
Gracias:
1/4
Mensajes
12
Hola a tod@s!

No sé porqué mi deco hace algo extraño al leer las líneas cccam. He creado el archivo como hago siempre y antes cuando le daba al botón del mando "find o lupa" lo instalaba sin problema y se reiniciaba el receptor automáticamente, pero ahora sale "changing client Setting" y no las lee ni tampoco se reinicia. Sin embargo, he probado en otro domicilio y allí sí me funcionan.

¿Alguien sabe qué puede ocurrir? He probado a reiniciar el router y el receptor de fábrica e incluso he instalado la última actualización del firmware (1.09). Ya no sé qué intentar más ya que son las segundas líneas que compro pensando que las primeras venían defectuosas...

Muchas gracias :)

version 1.09 - bug uploading hsdata.cfg
it does not restart after uploading hsdata.cfg
the restart must be done manually
the server in the client is OFF after uploading hsdata.cfg
must be turned ON manually.
then cline works
version 1.08 is OK ... cline automatically
« Última modificación: 03/12/2020, 06:49 por stenow »

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO