Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas de instalacion  (Leído 658 veces)

23/08/2017, 12:06 -

Problemas de instalacion

Registrado:
22/08/2017
Gracias:
0/0
Mensajes
3
Muy buenas,
Acabo de comprar un Apebox S1 y  no consigo que se vea ningun canal. He mirado todos los manuales y seguido los pasos y nada.
El caso es que despues de instalar el firmware, he añadido la lista de canales y no se ve nada. Me pone señal 60% y calidad al 0%. No se a que satelite esta orientada mi antena de la comunidad, pero a veces pone eso y a veces se queda en 0% todo. He probado busqueda ciega en esos satelites y tampoco encuentra nada. No se si tengo que activar algo o que puedo hacer para que funcione :(
Decir tambien que el cable de antena es de una instalacion que tenia antes contratada con ono.

Gracias de antemano 
« Última modificación: 23/08/2017, 12:11 por chiks »
23/08/2017, 12:51 -

Re:Problemas de instalacion

#1
Registrado:
16/05/2015
Gracias:
1003/3831
Mensajes
2978
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muy buenas,
Acabo de comprar un Apebox S1 y  no consigo que se vea ningun canal. He mirado todos los manuales y seguido los pasos y nada.
El caso es que despues de instalar el firmware, he añadido la lista de canales y no se ve nada. Me pone señal 60% y calidad al 0%. No se a que satelite esta orientada mi antena de la comunidad, pero a veces pone eso y a veces se queda en 0% todo. He probado busqueda ciega en esos satelites y tampoco encuentra nada. No se si tengo que activar algo o que puedo hacer para que funcione :(
Decir tambien que el cable de antena es de una instalacion que tenia antes contratada con ono.

Gracias de antemano
Primero aserurate que el cable ese que antes era de Ono de cambiarlo por otro, igual esta mal, segundo.. seguro que tienes parabólica comunitaria?, si la hay asegurate que esta mirando al Astra.
23/08/2017, 14:47 -

Re:Problemas de instalacion

#2
Registrado:
17/01/2008
Gracias:
2914/6963
Mensajes
98587
ONO no va por satélite y por ahí no veras nada
Saludos
23/08/2017, 14:55 -

Re:Problemas de instalacion

#3
Registrado:
22/08/2017
Gracias:
0/0
Mensajes
3
Gracias por las respuestas.
He ido a comprar un adaptador para el cable de antena a conector F, por lo que he conectado el cable que va a la antena del edificio directamente al decodificador... y todo sigue igual. Cuando me pongo encima de los satelites de Astra y alguno que otro me sale señal 60% y calidad 0%, en los demas todo al 0%.
Tiene algo que ver lo del Sharing o IKS o algo de eso? Ya no se que hacer, estoy por devolverlo..

Por cierto, instale el firmware que hay aquí en el foro, que entiendo que es el Prometheus (al descargarlo no pone nada de prometheus)
« Última modificación: 23/08/2017, 15:03 por chiks »
23/08/2017, 16:14 -

Re:Problemas de instalacion

#4
Registrado:
16/05/2015
Gracias:
1003/3831
Mensajes
2978
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por las respuestas.
He ido a comprar un adaptador para el cable de antena a conector F, por lo que he conectado el cable que va a la antena del edificio directamente al decodificador... y todo sigue igual. Cuando me pongo encima de los satelites de Astra y alguno que otro me sale señal 60% y calidad 0%, en los demas todo al 0%.
Tiene algo que ver lo del Sharing o IKS o algo de eso? Ya no se que hacer, estoy por devolverlo..

Por cierto, instale el firmware que hay aquí en el foro, que entiendo que es el Prometheus (al descargarlo no pone nada de prometheus)
Pero has comprobado que tienes antena en la comunidad? igual solo dispones de antena TDT, habla con los vecinos.
23/08/2017, 18:23 -

Re:Problemas de instalacion

#5
Registrado:
08/10/2013
Gracias:
1197/7290
Mensajes
9138
Estas que buenas son para ponerlas ocultas sin que parezcan antenas...


No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 23/08/2017, 18:26 por ramon martinez barranco »
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
2389 Vistas
Último mensaje 09/11/2012, 23:28
por pitxu
normal_post * 0 Respuestas
995 Vistas
Último mensaje 17/09/2015, 22:14
por benforokey
normal_post_locked * 0 Respuestas
926 Vistas
Último mensaje 17/09/2015, 22:25
por ·SkyNet·
normal_post * 8 Respuestas
4653 Vistas
Último mensaje 13/02/2016, 04:01
por jjairo
normal_post * 7 Respuestas
813 Vistas
Último mensaje 09/01/2016, 23:30
por don antonio
normal_post * 9 Respuestas
4201 Vistas
Último mensaje 12/01/2016, 14:01
por secambu
normal_post * 5 Respuestas
716 Vistas
Último mensaje 18/03/2016, 11:20
por adrian esp
normal_post * 2 Respuestas
1313 Vistas
Último mensaje 25/08/2016, 11:12
por querubino2005
normal_post * 14 Respuestas
1654 Vistas
Último mensaje 06/01/2017, 19:00
por celtaloco13
normal_post * 1 Respuestas
333 Vistas
Último mensaje 01/09/2017, 21:09
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES