Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda con go 750  (Leído 720 veces)

03/07/2016, 20:17

Desconectado izade

messageicon

Ayuda con go 750

« en: 03/07/2016, 20:17 »
Hola! he estado intentando actualizar mi ttgo 750 segun los pasos del tutorial pero debo de haber hecho algo mal, he actualizado con el tthome, he parcheado el navcore, he borrado los mapas y he descargado el iberia 960 7056, lo he activado, no me ha dado error en ninguno de los procesos pero cuando lo enciendo me dice que no puedo usar ese mapa, iberia 100566, me podeis orientar? Mil gracias

03/07/2016, 20:23Respuesta #1

Conectado sevillan

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 70
  • -Recibida: 306
  • Mensajes: 696
messageicon

Re:Ayuda con go 750

« Respuesta #1 en: 03/07/2016, 20:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
algún paso te has dejado atrás,parchear navcore o activar el mapa
el último Iberia es el 9707466

03/07/2016, 20:33Respuesta #2

Desconectado izade

messageicon

Re:Ayuda con go 750

« Respuesta #2 en: 03/07/2016, 20:33 »
Gracias por tu rapida respuesta sevillan, voy a repetir los pasos con el mapa que me has dicho a ver si funciona, un saludo

03/07/2016, 20:58Respuesta #3

Desconectado izade

messageicon
Re:Ayuda con go 750
« Respuesta #3 en: 03/07/2016, 20:58 »
He probado de nuevo con el iberia 970 7466 y he seguido los pasos punto por punto, de nuevo sin errores durante el proceso, al encender da el mimo mensaje pero diferente codigo, no se puede usar el mapa iberia-100772, si alguien me pudiera decir que puedo estar haciendo mal seria de mucha ayuda gracias

[TomTomGo]
DeviceName=TomTom GO
DeviceVersionHW=GO 750
DeviceSerialNumber=W72040K00024
DeviceUniqueID=AKVSQ AAEQW
RamDiskVersion=20130404
BootLoaderVersion=55259
LinuxVersion=842337
ApplicationVersionVersionNumber=9510
ApplicationVersion=1234792.1
UserLanguage=Español
UserName=
LastConnectionTime=Never
GPSFirmwareVersion=2.16.201 77382
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
BuiltInColorScheme10=Asia
BuiltInColorScheme11=Brasilia
BuiltInColorScheme12=Concordia
BuiltInColorScheme13=NewAnglia
CurrentColorSchemeBuiltIn=11
CurrentVoiceInfo=Carmen
CurrentMap=
CurrentMapVersion=0.0
Traffic=N

03/07/2016, 21:04Respuesta #4

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32835
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda con go 750
« Respuesta #4 en: 03/07/2016, 21:04 »
  • Cierra tu antivirus.
  • Descarga fastactivate de nuevo
  • Descomprime y pega el fastactivate en la raíz del gps
  • Ejecuta el fastactivatey selecciona las opciones 2 y 3
  • Si tienes micro sd y has colocado el mapa en la tarjeta copia el fastactivate a la tarjeta.
  • Copia el ttgo de la MI a la tarjeta
  • Ejecuta el fastactivate y selecciona la opción 2.
  • Si en la tarjeta hay navcore selecciona también la opción 3.
  • Comprueba si rula ahora

03/07/2016, 22:49Respuesta #5

Desconectado izade

messageicon
Re:Ayuda con go 750
« Respuesta #5 en: 03/07/2016, 22:49 »
Hola de nuevo y gracias por vuestra ayuda, pero lo he intentado y despues de seguir los pasos ahora no solo no he conseguido hacerlo funcionar, sino que además ahora no puedo hacer nada mas pq no se conecta el tt al ordenador...
Con lo sencillo que parece y yo aquí liandola parda, en fin si se os ocurre algo mas que pueda hacer estaria bien para no tener un tomtom de pisapapeles...

03/07/2016, 23:09Respuesta #6

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32835
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda con go 750
« Respuesta #6 en: 03/07/2016, 23:09 »
¿No conecta? ¿por qué? ¿Qué hace?

Comienza por hacer un reset a tu gps y reiniciar el pc, ademas chequea el cable y la base de tu navegador

04/07/2016, 20:16Respuesta #7

Desconectado izade

messageicon
Re:Ayuda con go 750
« Respuesta #7 en: 04/07/2016, 20:16 »
Hola de nuevo
Se había quedado el tomtom colgado y entró en bucle, efectivamente he buscado como hacer un hard reset y ya responde y conecta bien con el ordenador, pero sigue dando el mismo fallo, no se puede usar el mapa Iberia-100772.

He borrado el mapa y el fastactivate, he desconectado el antivirus y los he vuelto a descargar, los he copiado a la raíz, ejecutado fastactivate pasos 2 y 3, pero el fallo persiste, la sd como estaba vacía la he sacado por si creaba algún conflicto. De nuevo gracias por vuestra ayuda.

P.D. He leído algo sobre los metas y no se si tengo que hacer algo con ellos o no, francamente no me ha quedado claro y no se si puede ser lo que provoca el error

04/07/2016, 21:53Respuesta #8

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32835
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda con go 750
« Respuesta #8 en: 04/07/2016, 21:53 »
Utiliza este modo de activación

08/07/2016, 09:46Respuesta #9

Desconectado izade

messageicon
Re:Ayuda con go 750
« Respuesta #9 en: 08/07/2016, 09:46 »
Una vez más gracias por vuestra ayuda, con el activador de mapas tomtom me seguía dando el mismo error, al final lo he conseguido parcheando el navcore original con el programa ydg patch, sin el mapa copiado, luego hay que encender el tomtom y te dice que no tiene mapa, despues copiar el mapa y activarlo, ahora funciona genial. Espero que mi solución pueda servirle a alguien más, Un Saludo

08/07/2016, 10:09Respuesta #10

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32835
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda con go 750
« Respuesta #10 en: 08/07/2016, 10:09 »
Se supone que cuando dices...

Citar
He probado de nuevo con el iberia 970 7466 y he seguido los pasos punto por punto, de nuevo sin errores durante el proceso

Ya has parcheado el navcore ya que es uno de los pasos que indica el manual. Ademas el compañero Sevillan te comentaba...

Citar
No tienes permiso para ver los enlaces. Regístrate o Autentícate
algún paso te has dejado atrás,parchear navcore o activar el mapa
el último Iberia es el 9707466

Me alegro que hayas solucionado y gracias por compartir tu experiencia.

Recuerda colocar los radares y configurarlos
 

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
565 Vistas
Último mensaje 04/07/2009, 16:19
por vmax
normal_post * 0 Respuestas
501 Vistas
Último mensaje 10/05/2012, 17:20
por otroatletico
normal_post * 2 Respuestas
1068 Vistas
Último mensaje 09/06/2015, 00:27
por josegonfer
normal_post * 1 Respuestas
819 Vistas
Último mensaje 29/02/2016, 21:20
por sevillan
normal_post_locked * 1 Respuestas
382 Vistas
Último mensaje 06/04/2016, 21:34
por sevillan
normal_post_locked * 2 Respuestas
508 Vistas
Último mensaje 10/04/2016, 22:49
por ovicon
normal_post_locked * 3 Respuestas
278 Vistas
Último mensaje 21/05/2016, 16:48
por xius27
normal_post_locked * 7 Respuestas
979 Vistas
Último mensaje 03/06/2016, 17:56
por Orni
normal_post_locked * 1 Respuestas
762 Vistas
Último mensaje 05/06/2016, 21:05
por Orni
normal_post_locked * 3 Respuestas
388 Vistas
Último mensaje 26/08/2016, 18:18
por Orni



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES