Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda con TT GO710 Despues de usar No enciende  (Leído 832 veces)

22/07/2016, 12:25

Desconectado Trabiz

Hola, Despues de poner al dia tanto con el mapa Iberia como con el Europe y despues de probarlo durante dos pequeños viajes y con su bateria, en el tercer viaje de prueba, ya no se enciende. Incluso con su alimentacion a traves del mechero del coche. Se enciende el piloto verde que esta arriba a la Izda y se mentiene encendido si no dejo de pulsar, pero nada.... Lo he reseteado como alguien me comento, pulsando 30" con el reset y el encendido los dos a la vez, depues de eso, nada y el piloto verde ahora dejo de encender. Le reseteo solo con este y ya enciende el piloto, pero solo eso y sigue sin encender.
 Alguien sabe de que puede pasar?? Lo he abierto y la pila me marca 4, 55V. Muchas gracias.

22/07/2016, 13:54Respuesta #1

Conectado Anto002

messageicon

Re:Ayuda con TT GO710 Despues de usar No enciende

« Respuesta #1 en: 22/07/2016, 13:54 »
Creo recordar que ya te hemos contestado de que tenía que mirartelo un técnico , nosotros al no tener el aparato poco o nada podemos hacer

Saludos

25/07/2016, 21:18Respuesta #2

Desconectado Trabiz

messageicon

Re:Ayuda con TT GO710 Despues de usar No enciende

« Respuesta #2 en: 25/07/2016, 21:18 »
Creo recordar que esto es un foro. Esta puesto por ver si alguien con mas....sabe algo mas que tu...o yo. Pro gracias.
 Asunto arreglado, muy amable por tu......gracias.

27/07/2016, 20:06Respuesta #3

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1033
  • -Recibida: 33092
  • Mensajes: 6905
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda con TT GO710 Despues de usar No enciende
« Respuesta #3 en: 27/07/2016, 20:06 »
Asegúrate de que el botón de reset esta libre y no ha quedado pulsado.
Mi compañero Anto002 no merece tu comentario, ya que es alguien que ha tratado de ayudarte y hace una labor enorme y desinteresada.

27/07/2016, 20:50Respuesta #4

Desconectado Trabiz

messageicon
Re:Ayuda con TT GO710 Despues de usar No enciende
« Respuesta #4 en: 27/07/2016, 20:50 »
Anton, lo que ha querido decir a mi entender es que dejara de t....los h.... pero el quizas en su afan de ayudar tanto.....se ha metido donde a el, aunque quiera ayudar, no le importa, ya se que, si,  habia pedido ayuda, pero lo hice en otro post, por que no me gusto su respuesta, por que intuí de que el quizas no sabia de esto al ser una averia electronica y...que hay de malo en poder buscar a tros compañeros que si puedan saber mas que el y que yooo??
 Siento si una contestacion tan correcta haya molestado tanto, para mi no tenia segundas intenciones. Ahora veo que si,  para algunos, lo siento, yo no estoy aqui para eso y menos del que me ayuda, pero....
Siento que le haya podido sentara mal, algo que se hizo sin ninguna maldaz, en fin.
 Solucione el problema y fue como yo creia, electronico, solo eso, ya lo tengo funcionado bien y el que este funcionado con mapas y radares os lo debo a vosotros.
 A parte de todo, daros las gracias y un saludo, haceis una labor buena, muy buena.

27/07/2016, 21:57Respuesta #5

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1033
  • -Recibida: 33092
  • Mensajes: 6905
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda con TT GO710 Despues de usar No enciende
« Respuesta #5 en: 27/07/2016, 21:57 »
Las perspectivas no son las mismas.
Anto002 es una persona que lleva en estos temas desde que yo no sabia ni manejar un gps. Ha sido, y es, uno de mis maestros a los que debo todo lo que puedo compartir en el foro.

Ël ya ha detectado que el problema era de hardware y es lo que te ha comentado, al ver que abres otro tema para preguntar lo mismo entiende que te responda recordando la repuesta reiterada. Debiste haber seguido los comentarios en el otro tema.

Si a Anto002 le molestase que la gente pregunte no llevaría rondando los foros 10 años, y en diversos foros, ayudando a la gente sin mas interés que el de compartir su saber, que ya te aseguro que es mucho, para muchas veces no recibir ni un triste gracias.

Entiendo que los escritos a veces se pueden mal interpretar y están sujetos al significado que cada uno le de pero con lo que te comentó No tienes permiso para ver los enlaces. Regístrate o Autentícate se ve el talante de mi amigo.

Te pongo la cita de referencia...

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Nadie te va a llamar la atención porque preguntes tantas veces ; aquí estamos para ayudar las veces que sean necesarias para poder resolver los problemas que nos vallan saliendo así que no te preocupes por eso y pregunta todas las veces que haga falta

Saludos

28/07/2016, 12:05Respuesta #6

Conectado Anto002

messageicon
Re:Ayuda con TT GO710 Despues de usar No enciende
« Respuesta #6 en: 28/07/2016, 12:05 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Anton, lo que ha querido decir a mi entender es que dejara de t....los h.... pero el quizas en su afan de ayudar tanto.....se ha metido donde a el, aunque quiera ayudar, no le importa


Pues entendido y como ya estoy mas que curado de espanto lo unico que voy a decir es que con esas palabras paso de ti aqui y en cualquier sitio donde te encuentre porque esas no son formas de contestar a quien pretende ayudarte y si yo fuera moderador o admnistrador de este foro estate por seguro que tu no entrabas mas en este foro
Asi que por mi parte asunto zanjado

Saludos

28/07/2016, 20:52Respuesta #7

Desconectado Trabiz

messageicon
Re:Ayuda con TT GO710 Despues de usar No enciende
« Respuesta #7 en: 28/07/2016, 20:52 »
Yo  creo que si eres lo que dice Orni o yo que se, ahora te descalificas contestando asi. Que es eso de que paso de ti?? que significa?? que quieres que te conteste?? es eso temple y educacion?? yo tambien estoy en otros foros y ayudo y repito, el se desntendio y penso que era la pila y...no fue la pila, la pila estaba bien, si no no te hubiera dicho que ya estaba arreglado. Vi en aquella respuesta y mas despues de saber como lo arregle, que no sabia bien lo que le pasaba y por eso me mando a sangoogle, que es como decir dentro de unas cuantas respuestas, lo que dije y no me retracto ni una coma.
 Lo primero, si es tan... ni me ha preguntado que tenia, o como se arreglo, ya que el es tan, "ayudador! " es lo primero que me tenia que haber preguntado, por que, pues para que todo el mundo lo hubiera sabido si les pasa a ellos.
 Y...bueno, mirar, no estoy aqui para estos rollos, que son malos para todos. Si en algun momento, necesito de vuestar inestimable ayuda, que no me conteste ANTO002 es asi de facil, lo sineto, un saludo.

28/07/2016, 22:16Respuesta #8

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1033
  • -Recibida: 33092
  • Mensajes: 6905
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda con TT GO710 Despues de usar No enciende
« Respuesta #8 en: 28/07/2016, 22:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Pues entendido y como ya estoy mas que curado de espanto lo unico que voy a decir es que con esas palabras paso de ti aqui y en cualquier sitio donde te encuentre porque esas no son formas de contestar a quien pretende ayudarte y si yo fuera moderador o admnistrador de este foro estate por seguro que tu no entrabas mas en este foro
Asi que por mi parte asunto zanjado

Saludos

Atendido maestro

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 2 Respuestas
3258 Vistas
Último mensaje 19/07/2011, 02:30
por suacom
normal_post * 4 Respuestas
714 Vistas
Último mensaje 15/11/2015, 12:27
por cheimil
normal_post * 10 Respuestas
1286 Vistas
Último mensaje 18/11/2015, 18:59
por luisone888
normal_post * 1 Respuestas
845 Vistas
Último mensaje 26/11/2015, 05:30
por Pintxeti
normal_post_locked * 11 Respuestas
1324 Vistas
Último mensaje 22/02/2016, 21:49
por Orni
normal_post * 2 Respuestas
1288 Vistas
Último mensaje 14/03/2016, 23:38
por yoelbelga63
normal_post_locked * 4 Respuestas
955 Vistas
Último mensaje 15/06/2016, 09:16
por bernardomdez
veryhot_post_locked * 77 Respuestas
4968 Vistas
Último mensaje 12/07/2016, 22:16
por Trabiz
veryhot_post_locked * 30 Respuestas
2549 Vistas
Último mensaje 21/07/2016, 10:56
por Trabiz
normal_post_locked * 1 Respuestas
252 Vistas
Último mensaje 22/01/2017, 17:40
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES