Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda por favor  (Leído 485 veces)

01/05/2017, 22:45

Desconectado Zomber

messageicon

Ayuda por favor

« en: 01/05/2017, 22:45 »
[TomTomGo]
DeviceName=TomTom ONE
DeviceVersionHW=ONE (v3)
DeviceSerialNumber=E214........
DeviceUniqueID=AK.....
RamDiskVersion=20091014
BootLoaderVersion=55128
LinuxVersion=331278
ApplicationVersionVersionNumber=8562
ApplicationVersion=438269
UserLanguage=Español
UserName=
LastConnectionTime=Never
GPSFirmwareVersion=GSW3.2.4TT_3.1.00.12-C35B1.02
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
CurrentColorSchemeBuiltIn=0
CurrentVoiceInfo=Marta
CurrentMap=Iberia_985_8158
CurrentMapVersion=985.8158
Traffic=N
CurrentFuelpricesType=
CurrentFuelpricesTypeString=
CurrentFuelpricesLastFullUpdate=
SupportedPatchTypes=3F
NrSupportedErrorTypes=132
UserPatchDatVersion=102
CompressedPatchVersion=150
MapServerPatchDatVersion=104
DeletedPoiDatVersion=200
ServerLineIndexDatVersion=102
ServerNameIndexDatVersion=102
MapShareSupportedProviders=203
CharacterSet=Latin-1
VehicleBrand=
VehicleModel=
VehicleOptions=


He seguido este manual: http://www.forokeys.com/foro/manuales-91/Actualizar_TT_One [nofollow] (supuesto 4)
He instalado el navcore 8562 loquendo descomprimido, siguiendo otros hilos pero me pasó de de quedarse bloqueado y reiniciarse, a continuación a no reconocerme el mapa. El mensaje actual es NO HAY MAPAS
No sé qué es lo que hago mal. Me he atascado en el parcheo del navcore y de ahi no paso.
Tengo que confesar que formateé la tarjeta en vez de borrar los archivos. No sé si puede ser ese el problema.  :(
Muchas gracias de antemano.

Saludos a tod@s.
« Última modificación: 01/05/2017, 22:54 por Orni »

01/05/2017, 22:58Respuesta #1

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32836
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon

Re:Ayuda por favor

« Respuesta #1 en: 01/05/2017, 22:58 »
No hay mapas es una buena leyenda.
Descarga el mapa Iberia marrón de los 985. No tienes permiso para ver los enlaces. Regístrate o Autentícate
Coloca el fastactivate en la tarjeta
Para instalar el mapa quizás esto te ayude
Para activar el mapa ejecutas fastactivate y seleccionas la opción 2, tienes un vídeo en el manual...

01/05/2017, 23:23Respuesta #2

Desconectado Zomber

messageicon

Re:Ayuda por favor

« Respuesta #2 en: 01/05/2017, 23:23 »
Gracias Orni. Sabía que estarías ahí. ;)

Eso ya lo he hecho, pero no me reconoce el mapa.
Lo instalé y el fastactivate me creó el archivo.dct, pero cuando arranco el navegador me sale la dichosa leyenda.
Ya no sé que más hacer. Estoy en vía muerta.
Por hoy lo tengo que dejar. Si se te ocurre algo más, por favor postéalo y mañana continúo con ello.
Muchísimas gracias por tu desinteresada ayuda, como siempre.
Un saludo.  :)

02/05/2017, 11:03Respuesta #3

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32836
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda por favor
« Respuesta #3 en: 02/05/2017, 11:03 »
Necesitaré una imagen del contenido de tu tarjeta y del contenido de la carpeta del mapa.

02/05/2017, 20:14Respuesta #4

Desconectado Zomber

messageicon
Re:Ayuda por favor
« Respuesta #4 en: 02/05/2017, 20:14 »
Gracias de nuevo, Orni.
Te adjunto la imagen de la carpeta. En ella no se alcanza a ver el tthome.bif y el ttsystem pero están. Son los dos únicos archivos que no salen en la imagen.
Eso es todo el contenido de la carpeta.

02/05/2017, 20:17Respuesta #5

Desconectado Zomber

messageicon
Re:Ayuda por favor
« Respuesta #5 en: 02/05/2017, 20:17 »
Y aquí tienes el contenido del mapa:

He intentado meter otros mapas, pero el resultado es siempre el mismo: No los detecta.

Gracias de nuevo por tu ayuda, compi. Un saludo.

02/05/2017, 21:01Respuesta #6

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32836
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda por favor
« Respuesta #6 en: 02/05/2017, 21:01 »
No alcanzo a ver problema alguno, en esta tesitura creo que lo mejor es limpiar y partir de cero.
  • No tienes permiso para ver los enlaces. Regístrate o Autentícate
  • Dale formato a la tarjeta
  • Descarga el mavcore 8562 y lo colocas en la tarjeta
  • Descarga el mapa Iberia marrón y lo colocas en la tarjeta
  • Coloca el ttgo de tu copia en la tarjeta
  • Activas el mapa
  • Coloca la tarjeta en el gps y comenta... 

02/05/2017, 21:26Respuesta #7

Desconectado Zomber

messageicon
Re:Ayuda por favor
« Respuesta #7 en: 02/05/2017, 21:26 »
Lo he hecho varias veces. Ahora he conseguido que detecte el mapa, pero al arrancar se congela la pantalla y no responde hasta reiniciarse él solo.
Esto es cosa de brujas.
Haré un último intento desde cero y te comento.
Muchas gracias por tu ayuda de nuevo.

02/05/2017, 21:36Respuesta #8

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32836
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda por favor
« Respuesta #8 en: 02/05/2017, 21:36 »
Yo creo que la tarjeta está con los archivos corruptos.
Dale formato y recuerda extraerla con seguridad cada vez que la quites del pc.

02/05/2017, 22:57Respuesta #9

Desconectado Zomber

messageicon
Re:Ayuda por favor
« Respuesta #9 en: 02/05/2017, 22:57 »
Iniciado todo desde el más cero absoluto compañera, ahora va como la seda.
Muchísimas gracias por tu orientación. Creo que como dices los archivos estaban corruptos, o yo me estaba inventando un paso con el system.
De cualquier modo, sin tu ayuda, seguramente no lo hubiera conseguido.
Muchísimas gracias de nuevo y hasta la próxima. ;)

03/05/2017, 08:49Respuesta #10

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32836
  • Mensajes: 6889
  • Soy una usuariA mas
    • firma
messageicon
Re:Ayuda por favor
« Respuesta #10 en: 03/05/2017, 08:49 »
Me alegro que haya ido bien, lo mas seguro es que estuviesen corruptos los archivos cuando eso pasa a veces tu puedes ver los archivos en el soporte pero no son leídos, incluso muchas veces el equipo hace desaparecer archivos o no es capaz de escribir datos nuevos necesarios para el arranque.
Recuerda que en breve (menos de 1 mes) tienes versión nueva de mapas...

03/05/2017, 11:55Respuesta #11

Desconectado Zomber

messageicon
Re:Ayuda por favor
« Respuesta #11 en: 03/05/2017, 11:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Recuerda que en breve (menos de 1 mes) tienes versión nueva de mapas...
Estaremos atentos.  :buenpost:

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
865 Vistas
Último mensaje 21/04/2008, 19:50
por kri
normal_post * 1 Respuestas
1342 Vistas
Último mensaje 11/04/2009, 13:23
por duke
normal_post * 5 Respuestas
5219 Vistas
Último mensaje 20/04/2012, 06:24
por amershady
normal_post * 9 Respuestas
1234 Vistas
Último mensaje 19/01/2016, 00:29
por 3grsm
normal_post * 3 Respuestas
561 Vistas
Último mensaje 05/02/2016, 21:26
por Jorge Gonzalez Delgado
normal_post * 7 Respuestas
880 Vistas
Último mensaje 07/04/2016, 18:49
por maduro83
normal_post * 1 Respuestas
993 Vistas
Último mensaje 28/04/2016, 11:32
por rs4800_1975
normal_post * 3 Respuestas
681 Vistas
Último mensaje 25/07/2016, 14:00
por Eugenio38
normal_post * 14 Respuestas
1277 Vistas
Último mensaje 09/09/2016, 15:22
por erpower
normal_post * 1 Respuestas
532 Vistas
Último mensaje 07/10/2016, 13:55
por erpower



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES