Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda TomTom One IQ Routes se reinicia constantemente  (Leído 178 veces)

22/05/2017, 08:37

Desconectado mariosego

Hola a todos, pues eso que tengo un Tomtom One IQ Routes que se reinicia a los pocos segundo de encenderser, de hecho una vez aparece el mapa intento meterme en ajustes pero se reinicia, no me deja hacer nada. Lo he conectado al tomton Home y lo he actualizado pero nada. El navcore que tiene es el 9.540 y el Bootloader 5.5128. Por cierto he borrado los mapas he instalado otros osea que problema de mapa no es. Incluso sin mapas me aparece el mensaje de no se ha encontrado mapas y al poco tiempo se vuelve a reiniciar.

Espero buestra ayuda por que ya no se que hacer.

Muchas gracias a todos,
Mario

22/05/2017, 09:40Respuesta #1

Conectado carmelogarcia

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 983
  • -Recibida: 905
  • Mensajes: 2202
  • Por cada 1´que estas enfadado pierdes 60" Felices
messageicon

Re:Ayuda TomTom One IQ Routes se reinicia constantemente

« Respuesta #1 en: 22/05/2017, 09:40 »
Por favor para poder ayudarte pon los datos del navegador, mira como:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

22/05/2017, 18:20Respuesta #2

Desconectado mariosego

messageicon

Re:Ayuda TomTom One IQ Routes se reinicia constantemente

« Respuesta #2 en: 22/05/2017, 18:20 »
AL final lo he solucionado, formateando y volviendo a instalar todo con tomtom home. Lo demás todo igual parche navcore y activar mapa.

Un saludo,
Mario

22/05/2017, 19:21Respuesta #3

Desconectado bernardomdez

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 734
  • -Recibida: 308
  • Mensajes: 673
messageicon
Re:Ayuda TomTom One IQ Routes se reinicia constantemente
« Respuesta #3 en: 22/05/2017, 19:21 »
Hola mariosego:

Cuando pasa eso, alguna vez le he leido a la catedratica Orni, que suelen corromperse ciertos archivos
por desconectar mal el gps del ordenador. No hacerlo de manera segura, genera archivos de nombre extraño
que te hacen la puñeta.
 :icon_exclaim:
A mi me paso con mi TTgo 510 y formateando y volviendo a poner todo en orden, me quedo fenomenal.

Mira este tutorial del maestro caceres222, esta fenomenal:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Tambien puede ser un tema de la placa, pero eso es mas complicado.

Me alegro que lo hayas solucionado.

Un saludo.
« Última modificación: 22/05/2017, 19:44 por bernardomdez »

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES