Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: HOME ya se está ejecutando, pero no responde  (Leído 332 veces)

Registrado:
27/03/2017
Gracias:
2/0
Mensajes
4
Hola buenos días.

Necesito ayuda, tomtom home no me abre."HOME ya se está ejecutando, pero no responde"

Gracias.
Registrado:
28/06/2012
Gracias:
165/1598
Mensajes
437
Podrias desistalar el Home totalmente del pc y despueslo vuelves a instalar a ver si te funciona bien

Saludos
« Última modificación: 06/04/2017, 11:53 por Anto002 »
Registrado:
27/03/2017
Gracias:
2/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Podrias desistalar el Home totalmente del pc y despueslo vuelves a instalar a ver si te funciona nien

Saludos
Gracias por contestarme.

Ya lo he hecho, incluso he puesto diferentes versiones pero no hay manera.
Registrado:
06/02/2013
Gracias:
1650/48386
Mensajes
8447
Desinstala, reinicia, mira en el administrador de tareas (ctrl+shift+esc) si tienes algo de TThome en ejecución, si no hay nada, instala de nuevo la ultima versión a ver si rula.
Registrado:
28/06/2012
Gracias:
165/1598
Mensajes
437
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por contestarme.

Ya lo he hecho, incluso he puesto diferentes versiones pero no hay manera.
Desistalando cualquier programa del pc desde el panel de control siempre quedan carpetas y archivos sin borrar asi que te recomiendo que primero lo desistales y despues busques en el pc que seguro encuentras carpetas y archivos del Home que no se han borrado y los borras directamente sin contemplaciones y no dejes ningun rastro del home en tu pc , despues reinicias el pc e instala de nuevo el home

Saludos
Registrado:
27/03/2017
Gracias:
2/0
Mensajes
4
Hola buenos días.

Gracias Orni y Anto002 por la pronta respuesta y perdonarme por no haber contestado antes.

He seguido los pasos que me habéis dicho y la respuesta es la misma.

Gracias.
Registrado:
03/03/2016
Gracias:
874/432
Mensajes
823
Estoy pensando que es muy raro, quizas el ejecutable de TomTomHome te lo bloquea
el cortafuegos del ordenador (firewall) o tu antivirus, no lo se.

No se me ocurren mas cosas.

Un saludo.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
627 Vistas
Último mensaje 10/07/2008, 23:56
por chris...62
normal_post * 4 Respuestas
916 Vistas
Último mensaje 31/10/2015, 21:34
por Abanqueiro
normal_post * 4 Respuestas
1216 Vistas
Último mensaje 08/11/2015, 18:19
por erpower
normal_post *
Mando no responde

Iniciado por baaiza PC

0 Respuestas
823 Vistas
Último mensaje 20/03/2016, 22:51
por baaiza
normal_post * 3 Respuestas
1075 Vistas
Último mensaje 10/04/2016, 17:33
por CVILLALBA
hot_post * 17 Respuestas
3598 Vistas
Último mensaje 23/09/2016, 21:23
por ramon martinez barranco
normal_post * 6 Respuestas
1445 Vistas
Último mensaje 12/09/2016, 18:14
por kkqlo
hot_post * 22 Respuestas
3614 Vistas
Último mensaje 20/02/2018, 20:49
por charly67
normal_post * 6 Respuestas
1116 Vistas
Último mensaje 17/10/2016, 13:17
por joluseis
normal_post * 5 Respuestas
2136 Vistas
Último mensaje 12/04/2017, 17:57
por masterchollo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES