Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: no consigo activar ningun 1000  (Leído 435 veces)

16/02/2018, 12:36 -

no consigo activar ningun 1000

Registrado:
16/06/2015
Gracias:
17/0
Mensajes
14
hola, tengo un tomtom one v8 con navcore 7522 9270. He intentado poner varios mapas pero voy a empezar diciendo que he probado a poner el iberia 1000.8672. Me marca bien activado, tengo el meta.txt perfectamente actualizado pero al lanzar el tomtom me dice que este no es el codigo.

he probado 8641, 8644, 8645 y 8672

¿cual es el mapa que debo usar?
« Última modificación: 16/02/2018, 12:37 por over_666 »
16/02/2018, 13:10 -

Re:no consigo activar ningun 1000

#1
Registrado:
06/02/2013
Gracias:
1844/53589
Mensajes
8818
Como te indicado antes necesitamos los datos de tu gps, procede de este modo:
16/02/2018, 14:40 -

Re:no consigo activar ningun 1000

#2
Registrado:
16/06/2015
Gracias:
17/0
Mensajes
14
[TomTomGo]
DeviceName=TomTom ONE
DeviceVersionHW=ONE (v8)
DeviceSerialNumber=PB2528D04183
DeviceUniqueID=AKUHG CSG7J
RamDiskVersion=20080416
BootLoaderVersion=55136
LinuxVersion=180062
ApplicationVersionVersionNumber=7522
ApplicationVersion=9270
UserLanguage=Español
UserName=
LastConnectionTime=Never
GPSFirmwareVersion=
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
CurrentColorSchemeBuiltIn=0
CurrentVoiceInfo=Special 15
CurrentMap=
CurrentMapVersion=0.0
Traffic=N
CurrentFuelpricesType=
CurrentFuelpricesTypeString=
CurrentFuelpricesLastFullUpdate=
ValueRatio=Botw4tBzBI0vpUvvPQ==
Features=PlusEphemeris,PlusFuelPrices,HDTraffic,PlusTripReporting,HomeBackup,TTSNuance51,Newyork,Caymann,Durham,RDSTMC,Prague,SDSlot,InternalFlash,Keyboard,SupportKeyControl
SupportedPatchTypes=1F
NrSupportedErrorTypes=132
UserPatchDatVersion=102
CompressedPatchVersion=150
MapServerPatchDatVersion=104
DeletedPoiDatVersion=200
ServerLineIndexDatVersion=102
ServerNameIndexDatVersion=102
CharacterSet=Latin-1
16/02/2018, 15:22 -

Re:no consigo activar ningun 1000

#3
Registrado:
02/05/2016
Gracias:
1503/1274
Mensajes
2883
Síguelo este manual paso a paso:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tu serial es PB

El manual te indica el color del mapa a colocar. Ademas la tabla y el post de pesos mapas te apoyan en la elección.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Si no sabes leer la tabla mira No tienes permiso para ver los enlaces. Regístrate o Autentícate

Aquí los mapas disponibles para que puedas elegir (sólo los que tengan código meta)
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Y los mapas 1000_en_MEGA de No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Cualquier duda comenta.
Siempre que desconectes tu gps (o tarjeta) del PC, asegúrate de cerrar todas las carpetas abiertas y archivos abiertos antes de desconectar de forma segura siempre incluso cierra TTHome si lo tuvieras abierto.
17/02/2018, 15:40 -

Re:no consigo activar ningun 1000

#4
Registrado:
16/06/2015
Gracias:
17/0
Mensajes
14
he actualizado a 8010 y no funcionaba, tambien con 8560 y al cargar el mapa se bloquea, una ruina.

Es necesario actualizar el navcore o con 7522 podria valer para la serie 1005?
17/02/2018, 16:00 -

Re:no consigo activar ningun 1000

#5
Registrado:
02/05/2016
Gracias:
1503/1274
Mensajes
2883
Tienes que actualizar el navcore, pon el 8562.
Con el 7522 no te funciona ningun mapa.
« Última modificación: 17/02/2018, 16:05 por carmelogarcia »
17/02/2018, 16:08 -

Re:no consigo activar ningun 1000

#6
Registrado:
21/10/2017
Gracias:
309/344
Mensajes
514
Haz lo que te dice el maestro carmelogarcia, un 8.562 o tambien el 8.560, cualquiera de los dos es muy valido.

Pero te aconsejo que antes de que sigas pegando bandazos, limpies bien ese ONE, osea elimina todo el contenido, porque creo que tienes un pupirri que no te deja seguir con las sencillas operativas para dejar niquel ese parato.

Saludos
17/02/2018, 16:20 -

Re:no consigo activar ningun 1000

#7
Registrado:
16/06/2015
Gracias:
17/0
Mensajes
14
esta formateado, el 8560 a la hora de cargar el mapa se me reinicia.
Estoy metiendo esto: TT ONE_v8_Nav.8562 unos 122 mb, a ver si puede ser


con 7522 me iban hasta los 995, que lastima que los 1000 ya no :(


si no funciona lo que estoy metiendo, le meto el oficial de tomtom?

Navcore 8.562.xl2009_live_2048_tts http://download.tomtom.com/sweet/navcore/8.562.xl2009_live_2048_tts.CAB-navcore-XL_LIVE.cab [nofollow]
17/02/2018, 17:08 -

Re:no consigo activar ningun 1000

#8
Registrado:
02/05/2016
Gracias:
1503/1274
Mensajes
2883
Realiza una instalación limpia como te indica el compañero JB jesus.
Pon el 8562 de aqui No tienes permiso para ver los enlaces. Regístrate o Autentícate.
« Última modificación: 17/02/2018, 17:11 por carmelogarcia »
17/02/2018, 17:11 -

Re:no consigo activar ningun 1000

#9
Registrado:
21/10/2017
Gracias:
309/344
Mensajes
514
Hasta no hace mucho tiempo tuve un serial PB como el tuyo para pruebas, y te puedo asegurar que con el Nav 8560.exe iba como un tiro.

Una pregunta, ese bootloader 5.5136, lo has subido tu mismo? O lo traia.
Otra pregunta, cuando hablas de que se te bloquea, has hecho algo con el archivo mapsettings.cfg ??

Sigo diciendo que algo se te pasa por alto, ese dispositivo es muy sencillo de apañar, maxime con las indicaciones de los manuales de Orni.

Activa la opcion en tu pc de ""ver archivos y carpetas ocultos"", conecta el gps al pc y elimina todo el contenido

Copia en dispositivo todos los archivos y carpetas del navcore, incluso ya puedes meter tambien la carpeta del mapa 1000.8644

Desconecta el gps del pc en modo seguro, reinicialo y veras que te dice que "no hay mapas"

Conectalo de nuevo al pc y activas el mapa con fastactivate tal y como dice el manual de Orni
No tienes permiso para ver los enlaces. Regístrate o Autentícate

No hay mas compañero, ya solo te quedaria poner radares y configurarlos

Saludos
17/02/2018, 17:13 -

Re:no consigo activar ningun 1000

#10
Registrado:
21/10/2017
Gracias:
309/344
Mensajes
514
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Realiza una instalación limpia como te indica el compañero JB jesus.
Pon el 8562 de aqui No tienes permiso para ver los enlaces. Regístrate o Autentícate.

Perdon compañero, te he pisao!!! :-\ :-X

Saludos
17/02/2018, 17:38 -

Re:no consigo activar ningun 1000

#11
Registrado:
02/05/2016
Gracias:
1503/1274
Mensajes
2883
Perdón para nada, siempre mejor dos que uno o ninguno.

Un saludo,
18/02/2018, 11:47 -

Re:no consigo activar ningun 1000

#12
Registrado:
16/06/2015
Gracias:
17/0
Mensajes
14
ya lo arreglé, al final con el 8562 ya me va todo bien, que gusto. Lo del navcore lo mismo lo subí yo hace años, no me acuerdo, gracias a todos
18/02/2018, 13:18 -

Re:no consigo activar ningun 1000

#13
Registrado:
02/05/2016
Gracias:
1503/1274
Mensajes
2883
Nos alegramos que con nuestras ayudas lo hayas conseguido, que lo disfrutes.


Un saludo,

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 12 Respuestas
2005 Vistas
Último mensaje 22/10/2015, 16:16
por Pitingo
normal_post * 10 Respuestas
1842 Vistas
Último mensaje 21/04/2016, 18:58
por pipiolensen
normal_post_locked * 0 Respuestas
316 Vistas
Último mensaje 20/04/2016, 19:50
por vivira
normal_post_locked * 7 Respuestas
1346 Vistas
Último mensaje 12/05/2016, 09:24
por Orni
normal_post * 14 Respuestas
2020 Vistas
Último mensaje 23/05/2016, 22:14
por palos70
normal_post * 3 Respuestas
476 Vistas
Último mensaje 18/06/2016, 22:27
por erpower
normal_post * 1 Respuestas
2804 Vistas
Último mensaje 03/02/2017, 09:30
por jos82
normal_post_locked * 10 Respuestas
1361 Vistas
Último mensaje 21/03/2017, 09:45
por bernardomdez
normal_post * 8 Respuestas
4486 Vistas
Último mensaje 23/04/2017, 19:58
por MacAteer
normal_post * 6 Respuestas
943 Vistas
Último mensaje 27/09/2017, 11:07
por meca2123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES