Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con radares en tt start  (Leído 1543 veces)

04/05/2016, 19:25

Desconectado EDVIARMI

messageicon

Problema con radares en tt start

« en: 04/05/2016, 19:25 »
 Hola amigos, he actualizado recientemente los mapas en mi tt y funciona muy bien. Sin embargo los radares no los marca ni reconoce, a pesar de haber seguido el mismo manual de este foro, que usé para actualizar los mapas. He probado a usar el mapa antiguo que aún está en mi tt y si funcionan. Si he observado que la opción (activar o desactivar alertas de seguridad) no esta activa con el mapa actualizado y si al usar el antiguo. Los mapas son iberia 965 7251. Gracias y os dejo los datos.

DeviceName=TomTom START
DeviceVersionHW=START
DeviceSerialNumber=XM
DeviceUniqueID=
RamDiskVersion=20130404
BootLoaderVersion=55274
LinuxVersion=842337
ApplicationVersionVersionNumber=9510
ApplicationVersion=1234792.2
UserLanguage=Español
UserName=
LastConnectionTime=Never
GPSFirmwareVersion=2.16.201 77382
BuiltInColorScheme0=Belgica
BuiltInColorScheme1=Brittanica
BuiltInColorScheme2=America
BuiltInColorScheme3=Germanica
BuiltInColorScheme4=Australia
BuiltInColorScheme5=Deuteranopia
BuiltInColorScheme6=Greys
BuiltInColorScheme7=Antarctica
BuiltInColorScheme8=Africa
BuiltInColorScheme9=Astra
BuiltInColorScheme10=Asia
BuiltInColorScheme11=Brasilia
BuiltInColorScheme12=Concordia
BuiltInColorScheme13=NewAnglia
CurrentColorSchemeBuiltIn=0
CurrentVoiceInfo=Marta
CurrentMap=Iberia_965_7251
CurrentMapVersion=965.7251
Traffic=N
« Última modificación: 04/05/2016, 22:04 por Orni »

04/05/2016, 22:05Respuesta #1

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1045
  • -Recibida: 33444
  • Mensajes: 6946
  • Soy una usuariA mas
    • firma
messageicon

Re:Problema con radares en tt start

« Respuesta #1 en: 04/05/2016, 22:05 »
¿has activado los radares? ¿Que has colocado? ¿Puedes poner una imagen del contenido de tu mapa 7251?

05/05/2016, 10:48Respuesta #2

Desconectado EDVIARMI

messageicon

Re:Problema con radares en tt start

« Respuesta #2 en: 05/05/2016, 10:48 »
  Gracias Orni y perdona la tardanza. Creo que los mapas se tienen que activar desde el tt pero esa opción no me deja usarla, aunque está ahí, sin embrago puedo usarla con los mapas viejos. He colocado los mapas y los radares que me recomendó Nahia a través de un enlace, lo cual ha ido perfecto para los mapas ya que me lleva al sitio indicando bien. Perdona pero soy torpe para copiar una imagen de la carpeta.

05/05/2016, 21:35Respuesta #3

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1045
  • -Recibida: 33444
  • Mensajes: 6946
  • Soy una usuariA mas
    • firma
messageicon
Re:Problema con radares en tt start
« Respuesta #3 en: 05/05/2016, 21:35 »
Activa el mapa de nuevo con fastactivate y dime si rula el icono de los radares

06/05/2016, 10:50Respuesta #4

Desconectado EDVIARMI

messageicon
Re:Problema con radares en tt start
« Respuesta #4 en: 06/05/2016, 10:50 »
    Hola Orni, lo he vuelto activar y sigue sin funcionar el icono. Hay otro mapa que pueda usar con mi tt.
« Última modificación: 06/05/2016, 10:52 por EDVIARMI »

06/05/2016, 13:17Respuesta #5

Conectado Anto002

messageicon
Re:Problema con radares en tt start
« Respuesta #5 en: 06/05/2016, 13:17 »
¿ Has activado el mapa junto con los radares ? o por separado
Si son los radares oficiales tienes que activarlos junto con el mapa si usas el FastActivate pulsa en la opcion 2
2. Path Maps, Voices, speedcam, Fuel Prices

Con esta opción activa todas estas cosas a un tiempo en el dispositivo, todo lo que esté presente claro está.
 Pulsa y espera a que te indique que ha realizado la operación.

Saludos

09/05/2016, 13:12Respuesta #6

Desconectado EDVIARMI

messageicon
Re:Problema con radares en tt start
« Respuesta #6 en: 09/05/2016, 13:12 »
  Hola, los he activado como dijiste y me dice mapa ok y radares también ok al terminar de ejecutar el navcore, sin embargo sigue sin dejarme activar los radares.

09/05/2016, 22:12Respuesta #7

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1045
  • -Recibida: 33444
  • Mensajes: 6946
  • Soy una usuariA mas
    • firma
messageicon
Re:Problema con radares en tt start
« Respuesta #7 en: 09/05/2016, 22:12 »
Pon una imagen del contenido de la carpeta del mapa y del icono al que haces referencia del gps.

10/05/2016, 12:58Respuesta #8

Desconectado EDVIARMI

messageicon
Re:Problema con radares en tt start
« Respuesta #8 en: 10/05/2016, 12:58 »
    Aquí te lo dejo. Las imágenes del tt son con el mapa antiguo y con el nuevo y el icono es el de ACTIVAR ALERTAS DE SEGURIDAD. El mapa es 965-7250 que he probado por si iba mejor, el mapa bien los radares siguen sin funcionar.

10/05/2016, 15:28Respuesta #9

Conectado xius27

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 445
  • -Recibida: 3424
  • Mensajes: 794
  • Olé
messageicon
Re:Problema con radares en tt start
« Respuesta #9 en: 10/05/2016, 15:28 »
Edviarmi, según las fotos que has colgado veo que llevas unos radares que no hay que activarlos (R_BBS)

Supongo que en el mapa viejo que dices que te sale activada la casilla "Alertas de Seguridad" es porque en ese mapa sí llevas los originales de TT.

En cuanto a los radares R_BBS (si quieres llevar estos), lo que tienes que hacer es entrar desde tu gps en el menú/preferencias/administrar PDI/avisar si hay PDI cerca y ahí ir poniendo la distancia a la que quieres que te avise al acercarte a cada radar y el sonido para cada radar y esto con cada tipo de radar uno a uno... :puter2yi4:

Salu2

10/05/2016, 19:07Respuesta #10

Desconectado EDVIARMI

messageicon
Re:Problema con radares en tt start
« Respuesta #10 en: 10/05/2016, 19:07 »
    Esa opción de administrar las pdi no esta disponible en este tomtom  Start2, en otro tomtom One que tengo si esta y lo actualicé sin problemas con estos radares. Otra cosa es que esa alerta de seguridad es solo para que puedas notificar un radar que hayas visto y no para administrar pdi
« Última modificación: 10/05/2016, 19:11 por EDVIARMI »

10/05/2016, 19:17Respuesta #11

Desconectado cajeto

messageicon
Re:Problema con radares en tt start
« Respuesta #11 en: 10/05/2016, 19:17 »
Creo que lo que te falta es tener el menú ampliado en el Start para poder configurar los radares.
Puedes conseguirlo poniendo la carpeta SdkRegistry ó con un navcore modificado.
Saludos.

11/05/2016, 13:28Respuesta #12

Desconectado EDVIARMI

messageicon
Re:Problema con radares en tt start
« Respuesta #12 en: 11/05/2016, 13:28 »
   Gracias Cajeto y también a Orni y a todos, se ha resuelto al ampliar el menú.

11/05/2016, 18:05Respuesta #13

Desconectado cajeto

messageicon
Re:Problema con radares en tt start
« Respuesta #13 en: 11/05/2016, 18:05 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
   Gracias Cajeto y también a Orni y a todos, se ha resuelto al ampliar el menú.
Me alegro que nuestra ayuda te haya servido.
Saludos.

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
4965 Vistas
Último mensaje 02/12/2015, 12:27
por MarloweBilbao
normal_post * 4 Respuestas
1519 Vistas
Último mensaje 11/09/2015, 09:21
por Orni
normal_post_locked * 3 Respuestas
4599 Vistas
Último mensaje 29/01/2016, 19:58
por Orni
normal_post_locked * 3 Respuestas
1119 Vistas
Último mensaje 01/02/2016, 13:29
por Orni
normal_post * 0 Respuestas
357 Vistas
Último mensaje 03/02/2016, 20:37
por curro777
normal_post_locked * 5 Respuestas
1236 Vistas
Último mensaje 22/03/2016, 12:39
por Anto002
normal_post_locked * 1 Respuestas
546 Vistas
Último mensaje 17/04/2016, 19:31
por Orni
normal_post_locked * 1 Respuestas
336 Vistas
Último mensaje 17/06/2016, 13:47
por Orni
normal_post_locked * 10 Respuestas
2262 Vistas
Último mensaje 03/11/2016, 22:11
por novato01
normal_post_locked * 1 Respuestas
288 Vistas
Último mensaje 13/12/2016, 20:34
por sevillan



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES