Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK SAT : Sobrenatural, impresionante. El mejor Receptor de Satélite!! LO VERÁS TODO!!

Chincheta Autor Tema: PROBLEMÓN CON TOMTOM GO 550  (Leído 1071 veces)

07/07/2019, 22:04 -

PROBLEMÓN CON TOMTOM GO 550

Registrado:
30/06/2019
Gracias:
12/3
Mensajes
14
Hola a todos!

tengo el Tomtom

TomTomGo]
DeviceName=TomTom GO
DeviceVersionHW=GO 750
DeviceSerialNumber=W8
DeviceUniqueID=
RamDiskVersion=20120927
BootLoaderVersion=55259
LinuxVersion=842337
ApplicationVersionVersionNumber=9465
ApplicationVersion=1074274.1
UserLanguage=Español
UserName=
LastConnectionTime=Never

El año pasado lo actualicé siguiendo las indicaciones, pero hoy, cuando he querido abrirlo para actualizarlo me ha surgido un gran problema.
Inicialmente me ha salido la opciónn de actualizarlo a través de Tomton go home, pero se me ha cerrado la ventana inesperadamente. Después he vuelto a conectarlo para actualizarlo y ya no me ha dejado. Me sale esta ventana con el siguiente error:
Lo sentimos, HOME no puede finalizar la tarea. Inténtelo de nuevo más tarde o póngase en contacto con el departamento de atención al cliente. Para resolver los problemas con los elementos almacenados en su dispositivo, le recomendamos eliminar y volver a instalar el elemento.
Internal/Malformed#createItemFromServer/Internal/Malformed: XML source = <map replacedmap="Iberia" idurl="http://id.tomtom.com/map/iberia/high-end-c [nofollow]” idstr=”iberia”versión=”850” > <download> <url location="http://community.tomtom.com/content/activation/activation [nofollow]

En mi desesperación, he borrado todas las carpetas y he vuelto a instalar las que hice cuando guardé la copia de seguridad, pero me sigue apareciendo el mismo mensaje.

Ahora no me abre el navegador, de ninguna manera ya que me dice que hay  un problema con el mapa iberia y por tanto estoy a oscuras.

Por favor, podéis ayudarme???
07/07/2019, 22:47 -

Re:PROBLEMÓN CON TOMTOM GO 550

#1
Registrado:
02/05/2016
Gracias:
1978/1588
Mensajes
3457
Sigue este manual paso a paso:
Guia_de_tutoriales_por_seriales_PNA
Tu serial es W8

El manual te indica el color del mapa a colocar. Ademas la tabla y el enlace meta te apoyan en la elección del mapa.
Tabla_compatibilidad_mapa_1030

Si no sabes leer la tabla mira Aquí

Enlace meta para que puedas elegir mapa(Solo los que tengan código meta).
Codigos_Meta_1030 para poder elegir que mapa poner.

Y los mapas 1030_en_MEGA de Aquí

Que-radares-tenemos-en-el-foro


Cualquier duda comenta.
Siempre que desconectes tu gps (o tarjeta) del PC, asegúrate de cerrar todas las carpetas abiertas y archivos abiertos antes de desconectar de forma segura siempre incluso cierra TTHome si lo tuvieras abierto.
07/07/2019, 22:56 -

Re:PROBLEMÓN CON TOMTOM GO 550

#2
Registrado:
30/06/2019
Gracias:
12/3
Mensajes
14
Sigue este manual paso a paso:
Guia_de_tutoriales_por_seriales_PNA
Tu serial es W8

El manual te indica el color del mapa a colocar. Ademas la tabla y el enlace meta te apoyan en la elección del mapa.
Tabla_compatibilidad_mapa_1030

Si no sabes leer la tabla mira Aquí [nofollow]

Enlace meta para que puedas elegir mapa(Solo los que tengan código meta).
Codigos_Meta_1030 para poder elegir que mapa poner.

Y los mapas 1030_en_MEGA de Aquí

Que-radares-tenemos-en-el-foro [nofollow]


Cualquier duda comenta.
Siempre que desconectes tu gps (o tarjeta) del PC, asegúrate de cerrar todas las carpetas abiertas y archivos abiertos antes de desconectar de forma segura siempre incluso cierra TTHome si lo tuvieras abierto.

Gracias por tu respuesta, pero no puedo avanzar para seguir el manual.

Es decir, si enciendo el Navegador me sale una ventana que dice "Problema con el mapa. No puede utilizar este mapa este dispositivo: Iberia-625" y ya no puedo ver nada.
Si conecto el navegador al PC no me deja actualizar por el error que he comentado en el mensaje anterior. Por tanto no puedo seguir el manual.

Estoy sin saber qué hacer. Hay alguna solución???
07/07/2019, 23:59 -

Re:PROBLEMÓN CON TOMTOM GO 550

#3
Registrado:
10/05/2016
Gracias:
1448/4674
Mensajes
1602
Teniendo activado en tu PC la opción de ver archivos ocultos en tu PC, lo primero copia de seguridad de lo que tienes instalado
Hacer_copia_de_seguridad
Borras todo.
Copias en tu gps las carpetas y archivos del navcore 9541
No tienes permiso para ver los enlaces externos. Regístrate o Autentícate
Desconectas de forma segura el gps del PC.
Enciendes tu gps configurando hasta que te diga que no hay mapas.
Lo vuelves a conectar al PC.
Copias en tu gps el activador de mapas fastactivate actualizando el meta.txt manualmente(como se indica en el post de fastactivate)
Descargas y copias la carpeta del mapa No tienes permiso para ver los enlaces externos. Regístrate o Autentícate
Parcheas el navcore ejecutando fastactivate.exe la opción 3
Activas el mapa verde ejecutando la opción 2 de fastactivate.
Y colocas los radares Qué radares tenemos en el foro

En definitiva, esto es la versión "masticada" de lo que el maestro carmelogarcia te ha indicado... :leyendozr0:
08/07/2019, 09:49 -

Re:PROBLEMÓN CON TOMTOM GO 550

#4
Registrado:
30/06/2019
Gracias:
12/3
Mensajes
14
Teniendo activado en tu PC la opción de ver archivos ocultos en tu PC, lo primero copia de seguridad de lo que tienes instalado
Hacer_copia_de_seguridad
Borras todo.
Copias en tu gps las carpetas y archivos del navcore 9541
9.541 GO     "Pincha Aquí" [nofollow]
Desconectas de forma segura el gps del PC.
Enciendes tu gps configurando hasta que te diga que no hay mapas.

Muchas gracias,  esta tarde me pongo con ello a ver si soy capaz de ponerlo en funcionamiento.

Gracias por la pacienciencia y todas las instrucciones precisas.

Luego os comento.
Lo vuelves a conectar al PC.
Copias en tu gps el activador de mapas fastactivate actualizando el meta.txt manualmente(como se indica en el post de fastactivate)
Descargas y copias la carpeta del mapa Iberia verde [nofollow]
Parcheas el navcore ejecutando fastactivate.exe la opción 3
Activas el mapa verde ejecutando la opción 2 de fastactivate.
Y colocas los radares Qué radares tenemos en el foro [nofollow]

En definitiva, esto es la versión "masticada" de lo que el maestro carmelogarcia te ha indicado... :leyendozr0:
08/07/2019, 19:22 -

Re:PROBLEMÓN CON TOMTOM GO 550

#5
Registrado:
30/06/2019
Gracias:
12/3
Mensajes
14
Teniendo activado en tu PC la opción de ver archivos ocultos en tu PC, lo primero copia de seguridad de lo que tienes instalado
Hacer_copia_de_seguridad
Borras todo.
Copias en tu gps las carpetas y archivos del navcore 9541
9.541 GO     "Pincha Aquí" [nofollow]
Desconectas de forma segura el gps del PC.
Enciendes tu gps configurando hasta que te diga que no hay mapas.
Lo vuelves a conectar al PC.

Buenas tardes,
intento seguir todos los pasos pero estoy bloqueado.  He pinchado y copiado todas las carpetas 9541 en mi navegador y desconectado de forma segura.  He descargado el Fastactivate, y no sé si tengo que incluir en la raiz del navegador todo lo que se descarga del fastactivate, o sólo el ejecutable (en la descarga aparece una carpeta HELP, otra Last_FActvt, el ejecutable, y un artivo txt llamado meta).   Además, si ejecuto la opción 1 del fastactivate desde el ordenador, me aparece un mensaje "Enter your tomtom Device/sd-card drive letter:    " y no sé qué he de poner.

Y desde el manual del Fastactivate dice en el primer punto:
1. Conecte su dispositivo TomTom al USB de su PC o al lector de tarjetas, en la ubicación del mapa debe existir archivo ttgo fuera de la carpeta del mapa.

En mi caso no veo ningún archivo ttgo fuera de la carpeta del mapa.

En fin.....estoy atascado en ese paso y no sé qué estoy haciendo mal.
Por favor, puedes ayudarme???

« Última modificación: 08/07/2019, 22:59 por xius27 »
08/07/2019, 23:15 -

Re:PROBLEMÓN CON TOMTOM GO 550

#6
Registrado:
10/05/2016
Gracias:
1448/4674
Mensajes
1602
Buenas tardes,
intento seguir todos los pasos pero estoy bloqueado.  He pinchado y copiado todas las carpetas 9541 en mi navegador y desconectado de forma segura.

Ahora que has desconectado del PC es cuando debes encenderlo e ir configurando el gps hasta llegar donde te dice que no hay mapas (así te creará el archivo ttgo.bif)

  He descargado el Fastactivate, y no sé si tengo que incluir en la raiz del navegador todo lo que se descarga del fastactivate,

Todo en la raiz

    Además, si ejecuto la opción 1 del fastactivate desde el ordenador, me aparece un mensaje "Enter your tomtom Device/sd-card drive letter:    " y no sé qué he de poner.

Una vez que conectas el gps otra vez al PC, copias todo lo de fastactivate en la raiz del gps, entonces buscas el ejecutable fastactivate.exe(que has copiado en la raiz) y lo ejecutas, en este caso opción 3 para parchear navcore.

Copias y pegas la carpeta del mapa a la raiz también y vuelves a ejecutar fastactivate, opción 2, para activar el mapa.

Recuerda que debes actualizar manualmente el archivo meta.txt de fasfactivate, y ¿eso cómo se hace?... pués leyendo el post de fastactivate y siguiendo las instrucciones...
09/07/2019, 08:59 -

Re:PROBLEMÓN CON TOMTOM GO 550

#7
Registrado:
30/06/2019
Gracias:
12/3
Mensajes
14


Una vez que conectas el gps otra vez al PC, copias todo lo de fastactivate en la raiz del gps, entonces buscas el ejecutable fastactivate.exe(que has copiado en la raiz) y lo ejecutas, en este caso opción 3 para parchear navcore.

Copias y pegas la carpeta del mapa a la raiz también y vuelves a ejecutar fastactivate, opción 2, para activar el mapa.

Recuerda que debes actualizar manualmente el archivo meta.txt de fasfactivate, y ¿eso cómo se hace?... pués leyendo el post de fastactivate y siguiendo las instrucciones...
[/quote]

Creo que el problema lo voy teniendo  con Fastactivate. Esta tarde lo intento de nuevo.
Yo hago lo siguiente (si lo he entendido bien): Descargo fastactivate desde el hilo correspondiente (aparecen 2carpetas y 2 archivos que los he de incluir a la raiz). En el hilo pone que el archivo meta.txt ya no se actualiza, y pone un enlace para ir a otro hilo con dos enlaces a meta.rar y a meta.txt.  En mi caso, voy a meta.txt y descargo el actualizado.  Quito el archivo meta.txt que me había descargado en el fastactivate, y lo sustituyo por el archivo txt nuevo del enlace. Una vez todo en la raiz del gps, debo darle al ejecutable del fastactivate y qué opción debo seguir, el número 1??  O directamente al número 3 de parchear, y despues al 2 de los mapas??

Gracias nuevamente.
09/07/2019, 10:26 -

Re:PROBLEMÓN CON TOMTOM GO 550

#8
Registrado:
24/01/2017
Gracias:
571/173
Mensajes
234

Una vez que conectas el gps otra vez al PC, copias todo lo de fastactivate en la raiz del gps, entonces buscas el ejecutable fastactivate.exe(que has copiado en la raiz) y lo ejecutas, en este caso opción 3 para parchear navcore.

Copias y pegas la carpeta del mapa a la raiz también y vuelves a ejecutar fastactivate, opción 2, para activar el mapa.

Recuerda que debes actualizar manualmente el archivo meta.txt de fasfactivate, y ¿eso cómo se hace?... pués leyendo el post de fastactivate y siguiendo las instrucciones...


Creo que el problema lo voy teniendo  con Fastactivate. Esta tarde lo intento de nuevo.
Yo hago lo siguiente (si lo he entendido bien): Descargo fastactivate desde el hilo correspondiente (aparecen 2carpetas y 2 archivos que los he de incluir a la raiz). En el hilo pone que el archivo meta.txt ya no se actualiza, y pone un enlace para ir a otro hilo con dos enlaces a meta.rar y a meta.txt.  En mi caso, voy a meta.txt y descargo el actualizado.  Quito el archivo meta.txt que me había descargado en el fastactivate, y lo sustituyo por el archivo txt nuevo del enlace. Una vez todo en la raiz del gps, debo darle al ejecutable del fastactivate y qué opción debo seguir, el número 1??  O directamente al número 3 de parchear, y despues al 2 de los mapas??

Gracias nuevamente.

Pues la opcion 2 para parchear el Mapa, pues el navcore que has bajado del foro ya esta parcheado. Si hubieras puesto el navcore desde el Tomtom Home, tendrias que parchearlo, con la opcion 3.

Pero recuerda, que una vez tengas el navcore del foro puesto, debes desconectar el totmom del pc, de forma segura, . Debes encenderlo hasta uq ete diga que no hay mapas y entonces apagarlo, y volver a conectar al pc, para poder poner el mapa y luego parchearlo con el fast activate,   
09/07/2019, 21:52 -

Re:PROBLEMÓN CON TOMTOM GO 550

#9
Registrado:
10/05/2016
Gracias:
1448/4674
Mensajes
1602
@forta,
si has descargado el nav 9541 que te dije, debes parchearlo, opción 3.

Sobre la opción 1 no hemos hablado para nada... vamos que ya casi lo tienes,
las primeras veces son más complicadas, luego coser y cantar...
10/07/2019, 00:51 -

Re:PROBLEMÓN CON TOMTOM GO 550

#10
Registrado:
30/06/2019
Gracias:
12/3
Mensajes
14
@forta,
si has descargado el nav 9541 que te dije, debes parchearlo, opción 3.

Sobre la opción 1 no hemos hablado para nada... vamos que ya casi lo tienes,
las primeras veces son más complicadas, luego coser y cantar...

Pues mi grado de desesperación ya roza la locura. Sigo todos los pasos minuciosamente pero mi navegador no hace nada.
Yo formateo la unidad del navegador, y una vez limpia añado las carpetas descargadas correspondientes al 9541 go. Mi sorpresa ahora es que, una vez desconectado del PC y reiniciado, el navegador me indica que "ADVERTENCIA
Ninguna de las voces disponibles se puede utilizar con el idioma actual. No se escucharán las instrucciones habladas". Es decir, que ya no me deja elegir voces ni nada; Además, lo único que dice es que el navegador pertenece a......"mi nombre" (lo cual no entiendo, puesto que si he formateado la unidad, no debería dejar ningún rastro, no??

En fin, copio el fastactivate a la raiz (cambiandole el meta.txt actualizado),copio la carpeta iberia 1030_9519 .ejecuto la opción 3 (y me sorprende porque arriba me pone la fecha 13/11/2017), y después hago lo mismo ejecutando la opción 2 de mapas (y me aparece igualmente la fecha de antes). Cierro todo, desconecto correctamente del PC, reincio navegador......y SOLO SE ME QUEDA EN LA PÁGINA DONDE ME SALUDA CON MI NOMBRE.

No sé qué hacer!!!!
10/07/2019, 16:48 -

Re:PROBLEMÓN CON TOMTOM GO 550

#11
Registrado:
24/01/2017
Gracias:
571/173
Mensajes
234
Pues mi grado de desesperación ya roza la locura. Sigo todos los pasos minuciosamente pero mi navegador no hace nada.
Yo formateo la unidad del navegador, y una vez limpia añado las carpetas descargadas correspondientes al 9541 go. Mi sorpresa ahora es que, una vez desconectado del PC y reiniciado, el navegador me indica que "ADVERTENCIA
Ninguna de las voces disponibles se puede utilizar con el idioma actual. No se escucharán las instrucciones habladas". Es decir, que ya no me deja elegir voces ni nada; Además, lo único que dice es que el navegador pertenece a......"mi nombre" (lo cual no entiendo, puesto que si he formateado la unidad, no debería dejar ningún rastro, no??


En fin, copio el fastactivate a la raiz (cambiandole el meta.txt actualizado),copio la carpeta iberia 1030_9519 .ejecuto la opción 3 (y me sorprende porque arriba me pone la fecha 13/11/2017), y después hago lo mismo ejecutando la opción 2 de mapas (y me aparece igualmente la fecha de antes). Cierro todo, desconecto correctamente del PC, reincio navegador......y SOLO SE ME QUEDA EN LA PÁGINA DONDE ME SALUDA CON MI NOMBRE.

No sé qué hacer!!!!


Vamos por partes. una cosa imprescindible, si vas a copiar pegar desde el pc, es que tengas activada la opcion de mostar archivos ocultos, porque si no cuando accedes a la memoria interna  del tomtom, no te muestra todos los archivos, y creo que es por eso que cuando lo arrancas, pese a haber borrado todo, sigue apareciendo tu nombre al iniciar tomtom.

Primeros pasos, : Saber si la instalacion la vas a hacer en la memoria interna Mi o en la tarjeta de memoria SD

Cuando decimos borra el contenido del navegador, es borrar con la tecla suprimir, no formatear ( a no ser que lo hagas en tarjeta de memoria). Yo recomiendo seleccionar unas cuantas carpetas e ir supriminedo, por que a veces si señalas todas  y le das a suprimir de golpe,  da algun error cuando esta eliminando.

Por otro lado si crees que lo haces bien y te da error, prueba con otro cable, parece mentira pero un cable puede causar estragos.

Una vez limpia la memoria del navegador, si has descargado el navcore, por lo general vienen en archivos comprimidos en .rar, tambien recomiendo, descomprimir directamente en la memoria del navegador, en vez de en la memoria  del Pc y luego copìar pegar, pues a veces nos puede faltar algun archivo y si no tines la opcion de mostrar archivos ocultos, se quedan archivos sin  quitar, que luego hacen que el navegador se reinice en continuo, al ponerle otros mas.

Una vez que tengas el navcore puesto, no tengas prisa por poner el mapa. Simplemente desconecta el Tomtom en modo seguro. Yo por lo general, primero le digo que desconectar, espero que me diga que " ahora es seguro desconectar" y luego antes de desconectar apago el tomtom y ya lo desconecto apagado.

  Luego arrancalo y encendera la pantalla de tomtom y  e intentara arrancar , pero te dira que " no se han encontrado mapas".

Comentanos si llegas bien hasta esta parte.

Posteriormente ya puedes poner el mapa elegido,. El mapa una vez descomprimido, te da como resultado una carpeta, esa carpeta, debes de ponerla dentro de  la raiz  Mi del tomtom, osea dentro del tomtom,  pero no tines que ponerla dentro de ninguna carpeta, ni nada, junto con las otras carpetas y archivos del navcore.

Despues de esto, con el fast activate, lo activas en la opcion nº 2. El fats activate lo peudes tener en el PC o ejecutarlo desde el ordenador e indicarle la tetra pro la que reconoce el tomtom o la tarjeta de memoria.

Venga si esto te da O.K, ya solo te queda poner los radares.


Ya nos vas comentando, y sobre todo, apra poder ayudarte mejor, explicanos bien lo que has hecho, y los pasos que has seguido.


Saludos

 

10/07/2019, 22:21 -

Re:PROBLEMÓN CON TOMTOM GO 550

#12
Registrado:
30/06/2019
Gracias:
12/3
Mensajes
14

Vamos por partes. una cosa imprescindible, si vas a copiar pegar desde el pc, es que tengas activada la opcion de mostar archivos ocultos, porque si no cuando accedes a la memoria interna  del tomtom, no te muestra todos los archivos, y creo que es por eso que cuando lo arrancas, pese a haber borrado todo, sigue apareciendo tu nombre al iniciar tomtom.

Primeros pasos, : Saber si la instalacion la vas a hacer en la memoria interna Mi o en la tarjeta de memoria SD

Cuando decimos borra el contenido del navegador, es borrar con la tecla suprimir, no formatear ( a no ser que lo hagas en tarjeta de memoria). Yo recomiendo seleccionar unas cuantas carpetas e ir supriminedo, por que a veces si señalas todas  y le das a suprimir de golpe,  da algun error cuando esta eliminando.

Por otro lado si crees que lo haces bien y te da error, prueba con otro cable, parece mentira pero un cable puede causar estragos.

Una vez limpia la memoria del navegador, si has descargado el navcore, por lo general vienen en archivos comprimidos en .rar, tambien recomiendo, descomprimir directamente en la memoria del navegador, en vez de en la memoria  del Pc y luego copìar pegar, pues a veces nos puede faltar algun archivo y si no tines la opcion de mostrar archivos ocultos, se quedan archivos sin  quitar, que luego hacen que el navegador se reinice en continuo, al ponerle otros mas.

Una vez que tengas el navcore puesto, no tengas prisa por poner el mapa. Simplemente desconecta el Tomtom en modo seguro. Yo por lo general, primero le digo que desconectar, espero que me diga que " ahora es seguro desconectar" y luego antes de desconectar apago el tomtom y ya lo desconecto apagado.

  Luego arrancalo y encendera la pantalla de tomtom y  e intentara arrancar , pero te dira que " no se han encontrado mapas".

Comentanos si llegas bien hasta esta parte.

Posteriormente ya puedes poner el mapa elegido,. El mapa una vez descomprimido, te da como resultado una carpeta, esa carpeta, debes de ponerla dentro de  la raiz  Mi del tomtom, osea dentro del tomtom,  pero no tines que ponerla dentro de ninguna carpeta, ni nada, junto con las otras carpetas y archivos del navcore.

Despues de esto, con el fast activate, lo activas en la opcion nº 2. El fats activate lo peudes tener en el PC o ejecutarlo desde el ordenador e indicarle la tetra pro la que reconoce el tomtom o la tarjeta de memoria.

Venga si esto te da O.K, ya solo te queda poner los radares.


Ya nos vas comentando, y sobre todo, apra poder ayudarte mejor, explicanos bien lo que has hecho, y los pasos que has seguido.


Saludos

Buenas tardes!

He seguido minuciosamente tus instrucciones pero no he tenido ningún resultado positivo, sino todo lo contrario.

Desde el principio, eliminando todos los archivos de la unidad del navegador (no dispongo de SD) e instalando nuevamente el navcore actualizado seguía saliendo el mensaje de "no reconocer las voces" (las cuales yo no había seleccionado), y después me indicaba nuevamente que  el navegador pertenecía a D..... en la cale.... Es decir, por algún motivo desconocido no borraba de forma íntegra los archivos.  Ni qué decir que estaba más que comprobado que tenía marcada la opción de mostrar carpetas ocultas, y que en todo momento desconectaba en modo seguro el navegador siguiendo tus instrucciones.

Ahora me ha dado un buen susto porque se ha quedado bloqueada la pantalla del navegador y no podía ni apagarlo, ni era reconocida la unidad en el PC, pero por fortuna sigue estando vivo.

He desinstalado tomtom home del PC por si hacía conflicto, he descargado el navcore directamente al navegador (sin tener que copiar las carpetas de un sitio a otro), pero nada, una vez desconecto de forma segura y vuelvo a encender me sigue apareciendo lo de las voces, y mis datos personales.

Ya ni he metido mapas, ni nada....simplemente me he quedado en ese paso y he probado mil cosas pero sin éxito.

Qué se os ocurre que podemos hacer????

« Última modificación: 10/07/2019, 22:29 por forta »
11/07/2019, 00:09 -

Re:PROBLEMÓN CON TOMTOM GO 550

#13
Registrado:
30/06/2019
Gracias:
12/3
Mensajes
14
He seguido "trasteando" y he conseguido un pequeño avance, aunque sólo ha durado media hora.

He instalado el navcore, el mapa, y lo he activado con el fastactivate, pero en este caso desde el PC.  Al reiniciar el navegador, ha vuelto a salir el mensaje “ninguna de las voces disponibles se puede utilizar con el idioma actual. No se escucharán las instrucciones habladas", después ha puesto que el navegador pertenece a....(cosa que sigue siendo inexplicable para mí ya que se parte de la base de que todo estaba borrado en la raíz), pero sorpresivamente ha salido el mapa y ha cogido señal. Me he puesto muy contento.

Después, al ver que las voces no aparecían por ningún momento, he vuelto a conectar el navegador al PC par examirar en la raíz si había alguna carpeta de voces (cosa que no es así, y por tanto poco podría haber escuchado), y he desconectado de forma segura.
Al reiniciar el navegador.....vuelta a la cruda realidad:YA NO SE VE EL MAPA.  Resulta que aparece el mensaje de las voces, que el navegador pertenece a.....y de ahí ya no puede avanzar.

Pfff....vaya calvario!!!   Qué opináis??
11/07/2019, 00:16 -

Re:PROBLEMÓN CON TOMTOM GO 550

#14
Registrado:
10/05/2016
Gracias:
1448/4674
Mensajes
1602
Descarga y extrae todo el contenido en la carpeta LoquendoTTS

No tienes permiso para ver los enlaces externos. Regístrate o Autentícate

PD: te dejo también esta carpeta voices, que la debes copiar (la carpeta) en la raiz de la memoria interna.
No tienes permiso para ver los enlaces externos. Regístrate o Autentícate
« Última modificación: 11/07/2019, 00:45 por xius27 »

VIARK SAT : Sobrenatural, impresionante. El mejor Receptor de Satélite!! LO VERÁS TODO!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2370 Vistas
Último mensaje 04/02/2008, 09:24
por skeper
normal_post * 4 Respuestas
1656 Vistas
Último mensaje 21/03/2009, 00:46
por Sankocho
normal_post_locked * 11 Respuestas
11116 Vistas
Último mensaje 24/09/2010, 19:28
por JAxtreme
normal_post * 13 Respuestas
14650 Vistas
Último mensaje 04/03/2018, 19:07
por jos82
normal_post * 4 Respuestas
982 Vistas
Último mensaje 17/08/2015, 14:37
por ·SkyNet·
normal_post_locked * 10 Respuestas
2616 Vistas
Último mensaje 30/08/2015, 13:04
por Luisitron
normal_post * 1 Respuestas
1014 Vistas
Último mensaje 18/10/2015, 17:36
por alexcr
normal_post * 2 Respuestas
1618 Vistas
Último mensaje 16/11/2015, 23:03
por dioco
normal_post * 2 Respuestas
1576 Vistas
Último mensaje 28/10/2015, 15:06
por cristywiky
normal_post * 12 Respuestas
1981 Vistas
Último mensaje 03/03/2016, 01:15
por djrueda
hot_post * 15 Respuestas
2450 Vistas
Último mensaje 02/03/2016, 18:31
por Orni
normal_post * 9 Respuestas
1653 Vistas
Último mensaje 04/04/2016, 11:27
por luisanimal67
hot_post_locked * 15 Respuestas
2013 Vistas
Último mensaje 29/05/2016, 22:55
por Edgar Avalos
normal_post_locked * 5 Respuestas
1044 Vistas
Último mensaje 17/09/2016, 21:44
por khaelin
normal_post * 13 Respuestas
2371 Vistas
Último mensaje 03/12/2016, 14:50
por rg8ft9



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES