Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: situacion extraña  (Leído 1477 veces)

29/11/2016, 20:30 -

Re:situacion extraña

#15
Registrado:
06/02/2013
Gracias:
1604/46028
Mensajes
8198
A mi tampoco se me ocurre, la verdad que si  la placa de ese Go está bien y el fallo no es de eso, soy incapaz de imaginar que sucede.
29/11/2016, 20:47 -

Re:situacion extraña

#16
Registrado:
07/10/2016
Gracias:
8/4
Mensajes
38
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No lo entiendo.
he mirado gogle y el cable Usb en el pc sus pines
1 es Vcc+5
2 datos positivo
3 datos negativo
4 es Vcc-5
cable mini Usb es lo mismo solo que tiene 5 pines
1 es Vcc+5
2 datos positivo
3 datos negativo
4y5 puenteados  es Vcc-5

Por tanto no tiene que haber ninguna diferencia entre alimentar con pc o con fuente de alimentación externa puesto que la hembra del navegador es la misma.
1) Yo movería el cable cuando estas alimentando el aparato desde el Pc para ver si parpadea el piloto que indica que se encuentra alimentado.
Ojo supongo utilizas un cable Usb normal y corriente cuando le conectas al Pc sin ningún soporte.

2) Miraria si se calienta el alimentador de coche aunque no sea capaz de hacer funcionar el aparto. Pudiera tener un avería el navegador (ejemplo la batería en corto, incluso algún filtro a la entrada de la alimentación)  y consuma mas de la cuenta.
La fuente del pc al disponer de mas intensidad pudiera alimentar al navegador y digamos la Avería.
un dato importante es la bateria, es verdad que esta super gastada y por eso he comprado una nueva que aun no tengo, esperere a tener la bateria nueva. no obstante como apuntan, el led no se llega a encender con el cargador tom tom de mechor de coche y el xl si.
01/12/2016, 21:06 -

Re:situacion extraña

#17
Registrado:
07/10/2016
Gracias:
8/4
Mensajes
38
pues no se
« Última modificación: 08/12/2016, 20:37 por alexis99 »
08/12/2016, 20:38 -

Re:situacion extraña

#18
Registrado:
07/10/2016
Gracias:
8/4
Mensajes
38
Pues he cambiado la bateria por una nueva y cuando esta cargada completamente, lo mismo, carga en la base conectada al ordenador pero no con el conector de mechero, ( y el xl si). algun aotra idea? gracias
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1067 Vistas
Último mensaje 29/06/2008, 20:03
por ganimedes
normal_post * 2 Respuestas
1053 Vistas
Último mensaje 23/03/2012, 16:14
por pedroelgrande
normal_post * 11 Respuestas
2155 Vistas
Último mensaje 19/07/2012, 18:11
por otroatletico
normal_post * 5 Respuestas
1310 Vistas
Último mensaje 01/08/2012, 18:06
por otroatletico
normal_post * 2 Respuestas
773 Vistas
Último mensaje 14/11/2015, 13:54
por mianro27
hot_post_locked * 15 Respuestas
2200 Vistas
Último mensaje 15/09/2016, 13:44
por giacomo21
normal_post * 10 Respuestas
1175 Vistas
Último mensaje 27/06/2016, 22:39
por KITT
normal_post_locked * 3 Respuestas
806 Vistas
Último mensaje 13/09/2016, 15:22
por zanetti
normal_post * 5 Respuestas
584 Vistas
Último mensaje 10/08/2017, 15:05
por mikeangel70
normal_post * 2 Respuestas
396 Vistas
Último mensaje 21/08/2017, 08:37
por camping



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES