Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: TOMTOM ONE sin sonido  (Leído 3167 veces)

29/03/2016, 09:42 -

TOMTOM ONE sin sonido

Registrado:
07/05/2014
Gracias:
65/124
Mensajes
773
Buenos días!

El otro día me dejaron un TomTom para ver qué le pasaba y ni yo sabría deciros, creo que es problema del altavoz pero me gustaría que me diesen alguna opinión más.

Resulta que no tiene sonido de ninguna manera, ni cuando arranca, ni con el volumen al máximo, ni con las pruebas de voz de ... No sé qué le puede pasar. Se podría probar el altavoz de alguna otra manera?

También podría probar a instalar de 0 el software y mapas, etc. Sabéis de dónde puedo coger todo el material?

Gracias anticipadas!
29/03/2016, 11:00 -

Re:TOMTOM ONE sin sonido

#1
Registrado:
13/08/2015
Gracias:
95/402
Mensajes
842
Haz un reset,si no suena los tambores altavoz jodido
Para instalar todo de nuevo faltan datos
29/03/2016, 14:10 -

Re:TOMTOM ONE sin sonido

#2
Registrado:
07/05/2014
Gracias:
65/124
Mensajes
773
Gracias por contestar! El reset ya lo hice pero se siguió sin oir nada.

¿¿En qué momento se oyen los tambores??

Volveré a probar a hacer otro reset, a ver si es que estoy sordo y no me enterado

Un saludo!
29/03/2016, 20:12 -

Re:TOMTOM ONE sin sonido

#3
Registrado:
06/02/2013
Gracias:
1606/46072
Mensajes
8202
Comienza por poner los datos.

Los tambores suenan siempre al inicio tras hacer el reset en la pantalla que pone tomtom con su logo y antes de cargar la imagen splash que tenga la unidad
29/03/2016, 20:37 -

Re:TOMTOM ONE sin sonido

#4
Registrado:
07/05/2014
Gracias:
65/124
Mensajes
773
Os pongo lo que me dice la pantalla de información, ya que no tengo cable ahora mismo para poneros el fichero que hay en el GPS donde te dice todos los datos:

TOMTOM ONE 3ª EDITION 512 MB (4N01.005)
Apl. 8.562 (438269/091014)  OS: 331278
32 MB de RAM (libre 4,8 MB)
GPS v1.20; Inicio 5.5128
Mapa Iberia 950_6493

Si necesitáis la información del fichero tengo que pedirle el cable a mi padre.

Lo he vuelto a resetear, dejando el botón reset durante 10 segundos pero sigue sin sonar nada de nada, para mí que está caput.

Un saludo!
« Última modificación: 29/03/2016, 20:39 por Boycott »
29/03/2016, 21:50 -

Re:TOMTOM ONE sin sonido

#5
Registrado:
06/02/2013
Gracias:
1606/46072
Mensajes
8202
Tiene toda la pinta de tener el altavoz roto o suelto alguno de los cables, a veces se desueldan los cables de las patillas del altavoz.
30/03/2016, 08:33 -

Re:TOMTOM ONE sin sonido

#6
Registrado:
07/05/2014
Gracias:
65/124
Mensajes
773
Sabéis si el altavoz y sus cables tienen fácil acceso?? lo digo para abrirlo y verlo, pero tampoco quiero tocar mucho ya que no entiendo y lo mismo me lo cargo más, pero si está todo a simple vista lo mismo me animo.

Un saludo!
30/03/2016, 09:50 -

Re:TOMTOM ONE sin sonido

#7
Registrado:
06/02/2013
Gracias:
1606/46072
Mensajes
8202
Va montado en la tapa negra trasera, mas o menos este vídeo puede orientarte.

30/03/2016, 14:39 -

Re:TOMTOM ONE sin sonido

#8
Registrado:
13/08/2015
Gracias:
95/402
Mensajes
842
El altavoz x20,x30, ej 520-530 no le vale excepto que rompas el alojamiento en carcasa del one
el altavoz del sony navu U52S le vale perfectamente (cambiando el conector del altavoz)
31/03/2016, 10:39 -

Re:TOMTOM ONE sin sonido

#9
Registrado:
07/05/2014
Gracias:
65/124
Mensajes
773
Muchas gracias por los comentarios, esta tarde que tendré tiempo probaré a abrir la tapa y a ver qué puedo hacer. Si no se quedará sin sonido para el resto de sus días, a no ser que lo lleve a una tienda.

Veré lo que hacemos y les cuento.

Un saludo!
04/04/2016, 09:50 -

Re:TOMTOM ONE sin sonido

#10
Registrado:
07/05/2014
Gracias:
65/124
Mensajes
773
Les comento que este fin de semana desmonté el aparato, le desconecté el altavoz comprobé por encima que estuviera correcto y así era. No vi nada anormal, pero se seguía sin oir nada, así que lo dejo por imposible.

Gracias a todos por la ayuda!
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
10306 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post * 3 Respuestas
2765 Vistas
Último mensaje 17/05/2015, 00:08
por felis69
normal_post * 3 Respuestas
1457 Vistas
Último mensaje 07/11/2015, 12:23
por Chopeteo
normal_post * 5 Respuestas
2019 Vistas
Último mensaje 22/02/2016, 00:05
por tamarayvalentin
normal_post_locked * 2 Respuestas
9244 Vistas
Último mensaje 15/02/2016, 01:00
por Adri RD
normal_post * 1 Respuestas
1767 Vistas
Último mensaje 03/03/2016, 13:15
por Orni
normal_post_locked * 11 Respuestas
1426 Vistas
Último mensaje 17/09/2016, 15:05
por charolo
normal_post_locked * 2 Respuestas
412 Vistas
Último mensaje 05/10/2016, 21:37
por eduar2
normal_post_locked * 1 Respuestas
502 Vistas
Último mensaje 07/11/2016, 13:54
por xius27
normal_post_locked * 14 Respuestas
1203 Vistas
Último mensaje 09/09/2017, 08:38
por Orni



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES