Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: TT Start clavado en pantalla de inicio  (Leído 601 veces)

29/01/2016, 14:41

Desconectado vahio

messageicon

TT Start clavado en pantalla de inicio

« en: 29/01/2016, 14:41 »
Hola muy buenas, tengo un problema con un TT start 32mb. He probado a meterle muchos navcores, pero con todos pasa lo mismo, enciende y se quede pillado en la página de inicio. En TT home al intentar meter el nav original se instala todo bien, pero al reiniciar se desconecta y no vuelve a conectar. Aquí los datos del dispositivo:

newbielink:http://subefotos.com/ver/?686915b9cb09d7e971936d263e7141feo.jpg [nonactive]

Empiezo a estar un poco desesperado, alguien puede ayudarme? Gracias.

29/01/2016, 17:43Respuesta #1

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32905
  • Mensajes: 6894
  • Soy una usuariA mas
    • firma
messageicon

Re:TT Start clavado en pantalla de inicio

« Respuesta #1 en: 29/01/2016, 17:43 »
Haz esto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y describe con exactitud que hace al arrancar

29/01/2016, 18:33Respuesta #2

Desconectado vahio

messageicon

Re:TT Start clavado en pantalla de inicio

« Respuesta #2 en: 29/01/2016, 18:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haz esto:
newbielink:https://goo.gl/6xf1gK [nonactive]
Y describe con exactitud que hace al arrancar

Al hacer eso pasa justo lo que menciono arriba, se instala la aplicacion de TT, hace copia de seguridad, todos los pasos bien, y cuando esta todo hecho dice que es necesario reiniciar el dispositivo. Al apagarse y volver a encender ya no se conecta, y se queda la imagen de inicio de TT. El tema es que no arranca, supongo porque no crea el archivo ttgo.bif

29/01/2016, 20:20Respuesta #3

Conectado Orni

  • Soy mujer, no me trates en masculino, mejor femenino singular.
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 1032
  • -Recibida: 32905
  • Mensajes: 6894
  • Soy una usuariA mas
    • firma
messageicon
Re:TT Start clavado en pantalla de inicio
« Respuesta #3 en: 29/01/2016, 20:20 »
Lo mas probable es que no arranque porque no es capaz de escribir datos en la MI.
Puedes probar a darle un formateo a bajo nivel con HDDlow level format y luego sin desconectar el gps del pc darle formato a fat32 y volver a cargar el navcore, todo ello sin desconectar los reinicios los haces conectado al pc.

De todas maneras tiene muy mala pinta

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES