Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: actualizacion para az america s820 del 15 de julio 2012 al 30w  (Leído 10042 veces)

16/11/2012, 16:49

Desconectado cayoortiz

alguien puede darme un link ya q todos los q encuentro estan caidos y no puedo ver canales con sks de antemano se los agradeco

16/11/2012, 17:13Respuesta #1

Desconectado oskivi

Estimado Cayoortiz te sugiero éste link:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Reglas son Reglas, una vez que hayas formalizado tu presencia en el Foro, Todos estaremos dispuestos a ayudarte. Saludos
No tienes permiso para ver los enlaces. Regístrate o Autentícate
alguien puede darme un link ya q todos los q encuentro estan caidos y no puedo ver canales con sks de antemano se los agradeco

16/11/2012, 18:42Respuesta #2

Desconectado cayoortiz

disculpa creei q ya me habia presentado xq me uni ya a este foro hace tiempo

16/11/2012, 19:41Respuesta #3

Desconectado oskivi

Estimado Cayoortiz, ayúdame, que receptor tienes, cuantas antenas, que sistemas utilizas, sds o iks, danos más datos, de tu estación receptora, a fin de que podamos ayudar. Saludos

16/11/2012, 19:45Respuesta #4

Desconectado cayoortiz

tengo un az america s820 con doble tunner tengo 2 antenas una al amazon y otra al chispasat el problema esta en q salio una actualizacion el 15 de julio del 2012 para q trabaje este decodificador x medio de sks ... pero todos los links q e encotrado con esta actualizacion estan caidos si pudieran darme un link de donde descargarme lo se los agradeceria o mandarme esta actializacion seria perfecto

16/11/2012, 20:11Respuesta #5

Desconectado oskivi

Cayoortiz, mira, la actualización más estable, es la que salio el  16/11/2012, al menos la Oficial, no conozco la que mencionas y has puesto en tu receptor, mi recomendación, vuelve a la última Oficial, prueba a ver FTA primero, si tu receptor funciona normal, luego lo configuras para SKS, tal como lo tenías. Por las dudas que no la tengas te la paso en .rar. Saludos.
« Última modificación: 16/11/2012, 20:13 por oskivi »

16/11/2012, 20:23Respuesta #6

Desconectado cayoortiz

muchas gracias te lo agradesco.. pero si lo buscas en google asi "azamerica s820 15 julio" y le das click en el segundo link te sale una pagina con las actualizaciones del s820  q dice "Azamerica S820
Actualización 15 Jul 2012 Descargar 30°"

16/11/2012, 20:31Respuesta #7

Desconectado oskivi

mmmmmm.. mira, mi experiencia, nunca googlees en un tema tan sensible como una actualización para tu receptor, por ahí, te meten algo que te lo desconfigura, tal cual te ha pasado, siempre busca por foros como el nuestro, que hay muchas personas conversando y solucionando sus problemas, del mismo receptor que el tuyo, lee e infórmate bien, antes de meter un bin desconocido, que ha pasado cuando actualizaste con el bin que te mande?

21/11/2012, 21:40Respuesta #8

Desconectado cayoortiz

amigo te cuento q con la actualizacion q me diste tengo un problema y es q conecto el cable q biene del chispasat a donde dice "ant 2 in" pero el problema es q no me da ni intencidad ni señal esta muerto pero si lo conecto al "ant 1 in " me da intencidad 90% y calidad 73% osea es como si el tunner 2 estubiese muerto, en ningun lado encuentro la forma de pones la opcion de q el chispa sat funcione con el tunner 2
 

21/11/2012, 21:52Respuesta #9

Desconectado oskivi

Cayoortis, mira, para el S820, vas a Menú/Configuración/Otro y apretas 8888, tecla 8 cuatro veces, luego apretas el boton rojo del control y en CA Type, escoges BISS y pressionas nuevamene el boton rojo. De ésta manera estarás activando SKS, prueba si tienes habilitado el Tuner 2, también lee en el Manual, pues deberá estar ésta Configuración. Saludos y mantenme al tanto.
 

21/11/2012, 22:18Respuesta #10

Desconectado cayoortiz

messageicon
Re: actualizacion para az america s820 del 15 de julio 2012 al 30w
« Respuesta #10 en: 21/11/2012, 22:18 »
oskivi gracias por responder tan pronto mira voy a donde me dices y aprieto 4 veces 8 y no me sale el meno oculto. ahora voy a instalar una vercion ant para ver q sucede
amigo navian lo ya lo leei pero no creo q sea ese el problema de hacer un recovery y ya ya q tengo 3 codificadores y ninguno funciona el tunner 2

21/11/2012, 22:35Respuesta #11

Desconectado oskivi

messageicon
Re: actualizacion para az america s820 del 15 de julio 2012 al 30w
« Respuesta #11 en: 21/11/2012, 22:35 »
Estimado Navian, mira, has tenido suerte al hacer lo que comentaste, a no ser que lo hayas hecho con el receptor apagado, pues si llegas a tocar el cable de señales con la carcaza, adiós tunner, se quema. El S820 tiene una configuración parecida al 920, sólo que éste último es HD, y el 820 no, o sea que todas las señales en MPEG4 (HD), con el 820 no las verás, y ésto es importante pues la mayoría de las señales que se "ven" son HD. Los AzAmérica, toman al último satélite de la Lista de Satélites, y lo agregan de manera automática al LNB2, así que lo que deben hacer es agregar un nuevo Satélite, al final de la lista, no importa el nombre ni las coordenadas, o también pueden editar el último satélite, en ese caso deberán borrar todos los transponders y agregar uno sólo el 11972 H 27500, y hacer una busca de tp, no busca ciega, así cargan al satélite que han creado o editado con tres señales, una de Bolivia TVN, otra no me acuerdo de donde y lo que más necesitamos las "llaves", queda claro entonces, que en Lista de Satélites, deberán tener un "satélite" con un solo TP, el ya dicho y tildado en el LNB2, a ésta altura, ya tienen las "llaves", ahora borran todos los tp´s del Amazonas y hacen una busca ciega, se les va a agregar muchos tps, que no podrán ver, los apuntan en un papel, para luego borrarlos de lista de tp´s, porqué busca ciega? porque pueden haber señales que están migrando y si hacen busca de tp, no las encuentran ok?, si desean, agregan al Hispasat, y de nuevo el proceso, borrado de todos los tp´s, busca ciega y revisión de señales. Bueno, si no entienden algo o no lo he explicado bien, me dicen. Saludos

21/11/2012, 22:44Respuesta #12

Desconectado oskivi

messageicon
Re: actualizacion para az america s820 del 15 de julio 2012 al 30w
« Respuesta #12 en: 21/11/2012, 22:44 »
Cayo, el tuner 2 no te funciona en ningún deco pues no les has dicho lo que tienen que mirar. El tunner 2 sólo funciona con el último satelite-transponder que tengas, has como te comenté anteriormente, deja un solo tp en el último satélite, el de las llaves, y has busca de tp, no ciega, ciega después, tanto el el Amazonas como al Hispasat, pero en el tuner 1,0k?

22/11/2012, 18:50Respuesta #13

Desconectado cayoortiz

messageicon
Re: actualizacion para az america s820 del 15 de julio 2012 al 30w
« Respuesta #13 en: 22/11/2012, 18:50 »
Compas me he pasado horas tratando de hacer florecer los canales pero no entiendo q estoy haciendo mal les escribo unos pasos y xfa me indican q estoy haciendo mal
Paso 1 cargo el firmware s820 v4.0
Paso 2 voy a lista satélite y creo uno nuevo al final de la lista con el nombre hispasat con coordenadas 30w
Paso 3 deselecciono el segundo satélite q viene por defecto (star one c2) y selecciono el hispasat
Paso 4 voy a tp lista y en hispasat  añado el único tp  11972 V 27500
Paso 5 conecto el coaxial q viene del chispa al tunner 1 y me da una intensidad de señal del 90% con una calidad de señal del 73%
Paso 6 hago una búsqueda pre configurada y me da dos canales el uno es  TVU  y el otro SD TVI internacional
Paso 7 elimino todos los tp de amazon y conecto el cable q viene del amazon al tunner 1
Paso 8  hago una auto búsqueda de canales  del amazon y me salen como 300
Paso 9 conecto el cable q viene del chispasat  al tunner 2

Allí debería poder  ver los canales pero todos me salen encriptados  excepto los q son fta
Voy a los canales a abrieron con el tp del hispasat pero tampoco se abren,  como lo hicieron anteriormente  cuando este estaba conectado en el tunner 1
Pero si voy a configuración antena la calidad del amason es 71% y si veo la calidad del chispa es del 73% ahora si desconecto el cable del amason q está conectado al tunner 1 la calidad del chispa q está conectado al tunner 2 es 5% 
No sé que estoy haciendo mal (si la está mal apuntado el chispasat y po eso no se le bajan las llaves  o debería hacer un recovery al codificador)
Les agradezco el interés que le han puesto a este tema

23/11/2012, 21:20Respuesta #14

Desconectado siuled1

messageicon
Re: actualizacion para az america s820 del 15 de julio 2012 al 30w
« Respuesta #14 en: 23/11/2012, 21:20 »
estimados disculpen que intervenga, estoy muy interesado en este tema ya que tambien ando hace rato tratando de migrar a mi deco a nagra 3 y me parece que seria excelente que nos ayuden con un instructivo paso a paso desde lo elemental como por ejemplo si pongo los lnb en vertical si funciona ?. disculpen la interrupcion pero me parece que deberiamos ser mas claros en las indicaciones. gracias

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES