Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Comportamiento de dongles con AzAmerica y Azbox  (Leído 174112 veces)

25/07/2013, 08:33Respuesta #45

Desconectado nxsho

messageicon

Re: Comportamiento de dongles con AzAmerica y Azbox

« Respuesta #45 en: 25/07/2013, 08:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Reporto a esta hora, 1:30 pm hora venezolana, caida la señal del IBOX Original, en sus series S y ZJBOX.
El Ibox III funcionando, aunque algunas senales que normalmente abren se presentan caidas

La caida de IBOX Original (UN led rojo) ya tiene solución

http://www.forokeys.com/foro/programas-dongle/actualizacion-ibox-chino-(led-rojo)-hasta-ahora-25072013/msg702697/#msg702697 [nofollow]

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos donde puedo descargar la ultima actualizacion del s810b.

La última actualización es por el 2011, así que me imagino que tu s810b debe estar actualizado con la última, quizás tu problema sea tu dongle ;)

25/07/2013, 19:25Respuesta #46

Desconectado diegomendoza8

messageicon

Re: Comportamiento de dongles con AzAmerica y Azbox

« Respuesta #46 en: 25/07/2013, 19:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
La caida de IBOX Original (UN led rojo) ya tiene solución

No tienes permiso para ver los enlaces. Regístrate o Autentícate

La última actualización es por el 2011, así que me imagino que tu s810b debe estar actualizado con la última, quizás tu problema sea tu dongle ;)

que problema puede tener el dongle?

25/07/2013, 20:10Respuesta #47

Desconectado mrcelomz

messageicon

Re: Comportamiento de dongles con AzAmerica y Azbox

« Respuesta #47 en: 25/07/2013, 20:10 »
Todos los dongles del server 2 sks o azplus se encuentran sin señal, es decir este server no esta emitiendo las flores...Los dongles son ibox chino, pc 40, pro one, boto...Los dongles del server 1 sks estan funcionando bien es decir sv uno, ls 3100...Saludos

25/07/2013, 20:28Respuesta #48

Desconectado leo-st

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #48 en: 25/07/2013, 20:28 »
hola amigos del foro,les comento que yo hice todo lo que me recomendo el link que dejaron en el foro y todo volvio a la normalidad ,aunq algunas veces intenta pararse la señal pero ya volvieron los canales incluso algunos que antes no salian con la actualizacion anterior,pero sigo con problemas con un azclass s926 hd este si no ha mejorado nada todo sigue en negro desde hace ya 2 dias,alguien tiene este mismo problema con este eequipo azclas s926 con sks al hisp.

25/07/2013, 21:21Respuesta #49

Desconectado nxsho

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #49 en: 25/07/2013, 21:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos del foro, quisiera consultarle algo: tengo un azclass s810-hd con dongle i-box chino de un solo led rojo y no me salen los canales, la señal es buena, pero me salen encriptado al querer ver, los canales fta no tienen ningun problema, tambien puedo ver los canales del hispasat, pero al conectar el dongle para ver los canales de amazonas no me salen, ya actualize mi azclass y tambien el dongle a junio del 2013, que problema sera ?, alguien tiene alguna informacion al respecto o alguien tuvo este problema y lo resolvio, porque recien se me quedo sin señal hace 3 dias, agradeceria sus comentarios de antemano. gracias !! :    :)   

la solución del I-box se soluciona con el link que está mas arriba, pero me han comentado que al parecer el led rojo no parpadea con esta forma de actualizar, ayer no me percate de esto, pero lo vere pronto, y al parecer es la única forma hasta ahora.
Supuesta mente, te lo deja original, de fábrica.

09/08/2013, 15:45Respuesta #50

Desconectado joansuarez

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #50 en: 09/08/2013, 15:45 »
Despues de la caida del 23 de julio mis dongles Ibox serie S y ZJbox andan en oscuridad total. Ayer les cargue la llamada actualizacion oficial del 5 de agostoy y abrieron las flores, pero solo durante dos horas y volvieron a morir. Y para completar un Ibox III que andaba super bien tambien murio. Me imagino que sean las llaves del chispa, porque ambos servidores caidos?? Como soy el primero en postear el tema espero si algun compañero sufre del mismo mal

09/08/2013, 20:08Respuesta #51

Desconectado diegomendoza8

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #51 en: 09/08/2013, 20:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Despues de la caida del 23 de julio mis dongles Ibox serie S y ZJbox andan en oscuridad total. Ayer les cargue la llamada actualizacion oficial del 5 de agostoy y abrieron las flores, pero solo durante dos horas y volvieron a morir. Y para completar un Ibox III que andaba super bien tambien murio. Me imagino que sean las llaves del chispa, porque ambos servidores caidos?? Como soy el primero en postear el tema espero si algun compañero sufre del mismo mal

amigo tengo un lsbox-3100 conectado a un azamerica s810b, pero ayer a las 11:45 pm hora de venezuela dejo de parpadear el led rojo y se cayeron las flores.

09/08/2013, 20:50Respuesta #52

Desconectado RRDASILVA

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #52 en: 09/08/2013, 20:50 »
Amigos
Tengo un i-box chino serie s conectado a un s810b con la actualización que está mas arriba funcionando bastante bien, habre mas canales que con la actualizacion anterior. con frizeo soportable, el led rojo parpadea de vez en cuando.
Saludos desde Misiones - Argentina

10/08/2013, 16:46Respuesta #53

Desconectado diegomendoza8

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #53 en: 10/08/2013, 16:46 »
lsbox-3100 a oscuras desde el jueves alguien mas lo tiene off?

12/08/2013, 18:07Respuesta #54

Desconectado cowhead2oo3

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #54 en: 12/08/2013, 18:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lsbox-3100 a oscuras desde el jueves alguien mas lo tiene off?

Por aqui tambien off... alguna solucion ?

12/08/2013, 21:28Respuesta #55

Desconectado murson

  • Técnico en Electrónica
  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #55 en: 12/08/2013, 21:28 »
Hay una nueva actualización para el I-box chino del 5 de Agosto. Yo no la probé todavía.
Aquí la adjunto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Aquí es dónde se trata el tema:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 12/08/2013, 21:35 por murson »

12/08/2013, 22:09Respuesta #56

Desconectado mrcelomz

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #56 en: 12/08/2013, 22:09 »
Ls 3100 funcionando perfecto, muy poco frizz, y muchos mas canales, que la mayoría de los decos y dongles..También abriendo Conax...

13/08/2013, 00:03Respuesta #57

Desconectado diegomendoza8

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #57 en: 13/08/2013, 00:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hay una nueva actualización para el I-box chino del 5 de Agosto. Yo no la probé todavía.
Aquí la adjunto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Aquí es dónde se trata el tema:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo, esa actualizacion sirve para ls3100?

13/08/2013, 00:05Respuesta #58

Desconectado diegomendoza8

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #58 en: 13/08/2013, 00:05 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ls 3100 funcionando perfecto, muy poco frizz, y muchos mas canales, que la mayoría de los decos y dongles..También abriendo Conax...
amigo con que deco lo tienes conectado?
siempre ha estado on o es estos dias anteriores estaba off?

13/08/2013, 04:38Respuesta #59

Desconectado cowhead2oo3

messageicon
Re: Comportamiento de dongles con AzAmerica y Azbox
« Respuesta #59 en: 13/08/2013, 04:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ls 3100 funcionando perfecto, muy poco frizz, y muchos mas canales, que la mayoría de los decos y dongles..También abriendo Conax...

Yo tengo días off con el 3100 ese, lo intente actualizar por internet y corre hasta el último reset y luego se queda en Ask un rato y luego dice que el servidor no responde...y quedo en lo mismo, sin flores...

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES