Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema azamerica s925  (Leído 6028 veces)

12/05/2013, 23:04

Desconectado segamecorp

messageicon

problema azamerica s925

« en: 12/05/2013, 23:04 »
Hola muchachos como estan soy novato en esta area. Me gustaria pedirles ayuda con mi deco s925 mini que trabajo un dia bien con la actualizacion de mayo pero en el dia de hoy no agarra ningun canal. Ni los sd ni los hd. Hice reset de fábrica pero empeore x q ya no encuentra todos los canales hd. En otras palabras no abre nada.

13/05/2013, 01:57Respuesta #1

Desconectado gamborimbo

messageicon

Re: problema azamerica s925

« Respuesta #1 en: 13/05/2013, 01:57 »
Pues a mi el día de hoy solo se ve el canal C*O*N*C*E*R*T*H*D y el resto de H*D, otros canales SD también desaparecieron pero otros se ven por IKS. Hay días en que se va la señal por IKS no sé por que. El vendedor del equipo me dice que es problema del servidor de AzAmerica que hay muchos usuarios :S

13/05/2013, 02:46Respuesta #2

Desconectado Paul Sebastian

messageicon

Re: problema azamerica s925

« Respuesta #2 en: 13/05/2013, 02:46 »
Hola yo utilizo el mismo deco tengo la actualizacion del 11 de enero del 2013 algunos hd es cierto q no salen... pero el resto de canales todo ok nada de congelamiento en sks y muy poco en iks.... saludos desde ecuador

13/05/2013, 04:29Respuesta #3

Desconectado segamecorp

messageicon
Re: problema azamerica s925
« Respuesta #3 en: 13/05/2013, 04:29 »
Los canales hd no los reconoce. Los sd si. Sin embargo me tiene horriblemente triste no poder abrir ningun canal colombiano..lo uqe es caracil ni rcn. Rcn no me lo encuentra. Caracol lo encuentra mas no lo abre...les agradezco su ayuda de antemano

13/05/2013, 18:42Respuesta #4

Desconectado gamborimbo

messageicon
Re: problema azamerica s925
« Respuesta #4 en: 13/05/2013, 18:42 »
Antes la señal de caracol y RCN no se veia pero en las últimas semanas si se veía incluso en HD por IKS, lastima que estos últimos días no se ven algunos canales HD parece que hay problemas con los servidores de AzAmerica. Puedes verificar el estado de los servidores en esta misma página que dice "Reporte de Status IKS y SKS con AzAmerica", no puedo colocar el enlace por que no me permite el foro.

Saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES