Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: s 812 no me reconoce los tp que tenia  (Leído 3264 veces)

21/03/2013, 21:37

Desconectado danielito207

messageicon

s 812 no me reconoce los tp que tenia

« en: 21/03/2013, 21:37 »
buenas tardes amigos del foro tengo un problema y antes de preguntar he tratado de buscar alguna respuesta, pero no encontré, tengo el siguiente problema:
tengo un azam s 812 sks ibox original y estaba funcionando perfectamente.

Por andar tocando me mande una del chavo.
Me metí en el menú, luego en herramientas, y toque config valores, y bueno obviamente me borro todo los canales los tp etc. me la mande.. ahora bien quiero poner manualmente los tp que tenia y me da una señal de 4 hice una búsqueda ciega y me tira tps que antes no tenia y no son ni parecidos,
Tendría que volver a actualizarlo??
por que la antena esta bien,es mas estaba funcionando todo perfectamente hasta que hice eso.
En la búsqueda ciega me baja tps de 4 cifras cuando estamos usando de 5 ejemplo 10808 h 28888 (cuando cargo este tp en forma manual me da intensidad 4) y ahora me sale por ejemplo 3558 v 26660 intensidad 70.
estuve buscando la lista de tps en el foro y no la encontré.
la pregunta es si tendria que volver a actualizar con la ultima que creo que fue en julio del 12
desde ya muchas gracias por su ayuda

26/03/2013, 05:03Respuesta #1

Desconectado kevin_2206

messageicon

Re: s 812 no me reconoce los tp que tenia

« Respuesta #1 en: 26/03/2013, 05:03 »

menu configuracion de antena cambia  la configuacion del lnb que te debe estar saliendo 5150 a universal y eso es todo

26/03/2013, 20:14Respuesta #2

Desconectado danielito207

messageicon

Re: s 812 no me reconoce los tp que tenia

« Respuesta #2 en: 26/03/2013, 20:14 »
si gracias capo, ya me había dado cuenta de eso, se me paso por alto cambiar la configuración del lnb. problema resuelto

28/03/2013, 17:57Respuesta #3

Desconectado malfve

messageicon
Re: s 812 no me reconoce los tp que tenia
« Respuesta #3 en: 28/03/2013, 17:57 »
alguien que me ayude como recupero un 812 azamerica , tiene solo una antena , por favor ayudenme a recuperarlo

30/03/2013, 16:28Respuesta #4

Desconectado danielito207

messageicon
Re: s 812 no me reconoce los tp que tenia
« Respuesta #4 en: 30/03/2013, 16:28 »
tendrias que explicar que tipo de recuperación hablas,

03/04/2013, 18:45Respuesta #5

Desconectado malfve

messageicon
Re: s 812 no me reconoce los tp que tenia
« Respuesta #5 en: 03/04/2013, 18:45 »
como le hago para intalarlo por medio de iks , ya le he hecho los procedimientos, pero nada no se puede conectar por iks , gracias para el que me ayude

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES