Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sin señal en tps...  (Leído 2492 veces)

21/12/2012, 04:52

Desconectado wapten

messageicon

sin señal en tps...

« en: 21/12/2012, 04:52 »
bueno resulta que en los tps de vomistar no tengo señal EN NINGUNO Y en LOS TPS DE C.O.N.AX SI TENGO Y NO ME EXPLICO EL POR QUE... tengo s900hd y tengo istalado la autima actualizacion
Primero crei que se me movio la antena pero despues hice una busqueda siega pero ningun canal de n*agra capto por que sera eso?

21/12/2012, 12:08Respuesta #1

Desconectado pedroelgrande

messageicon

Re: sin señal en tps...

« Respuesta #1 en: 21/12/2012, 12:08 »
11300 y 11260 no da soporte Azamerica no sabemos la razon.

Wapten paciencia, AzBox si da soporte.

21/12/2012, 23:10Respuesta #2

Desconectado pedroelgrande

messageicon

Re: sin señal en tps...

« Respuesta #2 en: 21/12/2012, 23:10 »
Volvio el tp 11300

21/12/2012, 23:18Respuesta #3

Desconectado luigimaldini

messageicon
Re: sin señal en tps...
« Respuesta #3 en: 21/12/2012, 23:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Volvio el tp 11300

Amigo pedro volvio, como vuelve el turron a casa por navidad, una publicidad antigua de mi pais,jejejeje.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES