Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ASH luego de apagon 17/04  (Leído 34208 veces)

26/04/2010, 22:47Respuesta #15

Desconectado CAU

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 11
  • Mensajes: 5266
  • Mejorando dia a dia
messageicon

Re: ASH luego de apagon 17/04

« Respuesta #15 en: 26/04/2010, 22:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigos, soy rolfarg y tengo tambien el problema del "on on on" ya es mi segundo S900 ........

Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

27/04/2010, 02:54Respuesta #16

Desconectado jorgetbo

messageicon

Re: ASH luego de apagon 17/04

« Respuesta #16 en: 27/04/2010, 02:54 »
"Sobre S 900
Bueno, se esta hablando mucho de este tema en varios foros, incluso manejando tuturiales que están en este foro sobre JTAG que no es aplicable a S 900, y tampoco es el problema...
El Problema estaria en el chip encargado de la validación del maincode.
El cual solo en fabricante nos puedo proporcionar y estan trabajando en una solucion
Cuando tengamos los pasos exactos a seguir, lo vamos a comunicar.
Pero por favor no toquen más los equipos. Este tema es un poco complejo y va llevar un tiempo que llegue a cada rincón de LA.
Pero por lo que sabemos hoy va ser algo similar el tema tuner ya que oficialmente se habla de una solucion basada en Harware y Software"

Vi eso por ahi

03/05/2010, 19:48Respuesta #17

Desconectado gauchothe

messageicon

Re: ASH luego de apagon 17/04

« Respuesta #17 en: 03/05/2010, 19:48 »
meu azamerica saiu do ar ficou aparecendo so ash e o controle ficou anativo o tecnico disse que teve que trocar a memoria ai ficou bem nao sei se fui passado para tras eh eh eh

03/05/2010, 19:57Respuesta #18

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 661
  • -Recibida: 4826
  • Mensajes: 123831
  • __d u k e__
messageicon
Re: ASH luego de apagon 17/04
« Respuesta #18 en: 03/05/2010, 19:57 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
meu azamerica saiu do ar ficou aparecendo so ash e o controle ficou anativo o tecnico disse que teve que trocar a memoria ai ficou bem nao sei se fui passado para tras eh eh eh

Mira aqui:

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

25/05/2010, 14:04Respuesta #19

Desconectado marcos0571

messageicon
Re: ASH luego de apagon 17/04
« Respuesta #19 en: 25/05/2010, 14:04 »
AYER SOLUCIONE EL PROBLEMA AZH DE ESTA MANERA...LE DI RECOBERY CON CABLE 232 LUEGO POR EL MISMO MEDIO LE PUSE LA ACTUALIZACION(ULTIMA) Y TODO PERFECTO.
ESPERO QUE SIRVA DE ALGO.

05/04/2011, 21:49Respuesta #20

laglag69

  • Visitante
messageicon
Re: ASH luego de apagon 17/04
« Respuesta #20 en: 05/04/2011, 21:49 »
Se podra resubir el kit de reparacion

23/06/2011, 03:03Respuesta #21

Desconectado robin_dj

messageicon
Re: ASH luego de apagon 17/04
« Respuesta #21 en: 23/06/2011, 03:03 »
ALGUIEN TIENE UNA SOLUCION CON EL PROBLEMA ASH DEL AZ-AMERICA S900.
SALUDOS ESPERO RESPUSTA GRACIAS

21/07/2011, 06:03Respuesta #22

Desconectado riclop0108

messageicon
Re: ASH luego de apagon 17/04
« Respuesta #22 en: 21/07/2011, 06:03 »
amigos alguien ha recuperado az'america s900 con recovery para que lo comparta o por rs 232 , gracias de antemano a todos...

21/07/2011, 14:32Respuesta #23

Desconectado riclop0108

messageicon
Re: ASH luego de apagon 17/04
« Respuesta #23 en: 21/07/2011, 14:32 »
amigos logre conectar el equipo az america s00 hd por rs 232, al actualizar con el firmware de fabrica , sigue mostrando ASH, si hay alguien que haya solucionado este tema para que nos de una ayuda y volver a recuperar el equipo....gracias de antemano

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 6 Respuestas
15749 Vistas
Último mensaje 05/09/2011, 06:00
por tuttodolce
veryhot_post_locked * 39 Respuestas
60040 Vistas
Último mensaje 05/12/2010, 03:57
por cibernexxus
normal_post_locked * 6 Respuestas
7718 Vistas
Último mensaje 03/08/2010, 03:31
por cibernexxus
normal_post * 1 Respuestas
3054 Vistas
Último mensaje 26/09/2010, 08:41
por meca2123
normal_post_locked * 2 Respuestas
5161 Vistas
Último mensaje 27/09/2011, 22:01
por Unamigo
normal_post * 2 Respuestas
7487 Vistas
Último mensaje 13/11/2012, 23:52
por olegario
normal_post * 1 Respuestas
1727 Vistas
Último mensaje 20/03/2012, 11:12
por berni
normal_post * 4 Respuestas
879 Vistas
Último mensaje 15/02/2016, 10:29
por fernandobele
normal_post * 1 Respuestas
637 Vistas
Último mensaje 27/02/2016, 09:52
por vivira
hot_post * 17 Respuestas
2416 Vistas
Último mensaje 21/10/2016, 23:39
por campoy86



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES