Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayudaa con decó azamerica s926  (Leído 4463 veces)

03/03/2015, 02:54

Desconectado xox9514

messageicon

ayudaa con decó azamerica s926

« en: 03/03/2015, 02:54 »
Necesito ayuda con mi decodificador satelital azamerica s926, yo soy de chile, chiloe. Mi decó esta conectado por sks y el problema que tengo es que tiene demasiado freezeo y congelamiento de la imagen y si alguien pudiese ayudarme a arreglarlo de la manera que pudiesen, desde ya muchas gracias

03/03/2015, 05:44Respuesta #1

Desconectado wilfer

messageicon

Re: ayudaa con decó azamerica s926

« Respuesta #1 en: 03/03/2015, 05:44 »
tienes que instalar esta actualizacion S926_V1.88_28-02-2015


04/03/2015, 01:51Respuesta #2

Desconectado xox9514

messageicon

Re: ayudaa con decó azamerica s926

« Respuesta #2 en: 04/03/2015, 01:51 »
Ya lo hice y no es eso, Nose si se tendrá que comprar algo adicional para mejorar la calidad y así evitar cortes y freezeos

05/03/2015, 18:31Respuesta #3

Desconectado wilfer

messageicon
Re: ayudaa con decó azamerica s926
« Respuesta #3 en: 05/03/2015, 18:31 »
Tienes que ver si están bien orientadas las antenas la calidad de señal es importante
Por ejemplo, si la antena del hispa está mal orientada no se pintan o se pintan y se borran a cada rato los canales y te sale canal revuelto
Si la del amazonas está mal orientada te sale el mensaje la señal es baja
Depende también del tamaño de las antenas, en mi caso tengo en amazonas una antena de un metro y en los canales hd  la Q es 66% y la S 65% en los canales std. La Q es 83% y la S es 64 %
En el caso del hispa mi antena es solo de 60   la S es de 69%  y la Q 70%
Para que pueda pintar los canales es necesario tener más de 60% en el hispa si es menos seguramente se cortara a cada momento
Fíjate también que el hispa este en tuner 2 con el transponder 11970  H 22700 aunque en mi caso esta el 11969 H 22700 bueno en realidad tengo 15 transponders pero ninguno es el 11970
Te recomiendo que antes de la actualización hagas el reset a valores por defecto y luego recién pongas esta última actualización
El 926 es un gran equipo a mi criterio y está trabajando impecable cero cortes, por eso me parece raro que el tuyo no funcione bien.
Suerte y
saludos

06/03/2015, 23:06Respuesta #4

Desconectado xox9514

messageicon
Re: ayudaa con decó azamerica s926
« Respuesta #4 en: 06/03/2015, 23:06 »
Amigo a mi me sale similares porcentajes de señal al tuyo, nose que pasa, de que manera podría solucionarlo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES