Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ¿el tuner 2 de hispasat en azamerica 926 tiene 0% de intensidad sin calibrar?  (Leído 965 veces)

02/04/2015, 18:57

Desconectado bacanzito

esta 0 %   de intensidad  nisiquiera sube a 1 % eso que  estoy cerca al hispasat :o solo lo uso por sistema iks con internet y el amazonas y  va bien  , pero cuando me lo vendieron si reconocia el tuner 2, pienso que puede ser que hay montañas  y arboles o el tuner 2 se malogro recien me puse a probar el  sks eso que funciona correcto mi cable y llnb :-\
« Última modificación: 02/04/2015, 19:01 por bacanzito »

30/04/2015, 20:56Respuesta #1

Desconectado wilfer

Hola amigo

si te marca cero es porque no hay coneccion y debe estar bien orientada la antena, pero aun asi la señal debe de estar en 42 0 talvez 32%
no te olvides que el transponder que debes ingresar es el 11970 o el 11972 H 28888.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES