Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin ningun canal.... Ayudaaaa!!!  (Leído 5072 veces)

27/11/2012, 02:33 -

Sin ningun canal.... Ayudaaaa!!!

Registrado:
23/11/2012
Gracias:
0/0
Mensajes
4
Buenas a todos como estan..
Les comento..
Compre un Azbox Moozca Bravissimo el dia 23/11 lo instale y no tenia señal, costo enganchar el satelite jeje. Bueno al dia siguiente (un poco mas lucido despues de descansar) reoriente todo encendi y ya tenia señal, 57% de potencia y 80 mas o menos de Calidad. El problema es que todavia no puedo ver nada, solamente abre los fta. Ya configure el menu secroto , active el IKS y desactive lo demas, he borrado canales y hecho blind scan, bueno la cuestion es que ya no se que mas hacer, no se si es algo que estoy haciendo mal o algo general.
Agradezco desde ya su ayuda.
Saludos
Carlos
27/11/2012, 02:38 -

Re: Sin ningun canal.... Ayudaaaa!!!

#1
Registrado:
07/06/2011
Gracias:
11/0
Mensajes
48
Pues borrale todo nuevamente de fabrica...luego le cargas el ultimo firm. y ya veras como te funciona al pelo,,,a mi me paso alguna vez.
Salu2..
27/11/2012, 02:42 -

Re: Sin ningun canal.... Ayudaaaa!!!

#2
Registrado:
23/11/2012
Gracias:
0/0
Mensajes
4
Gracias mar6000 por responder...
Te cuento que ya realize ese procedimiento tambien, le cargue el ultimo firm de noviembre y no abre los canales, lo que si ahora con ese firm puedo ver los viedeos de youtube perfecto. Si se les ocurre alguna otra opinion les agradezco.......
27/11/2012, 16:46 -

Re: Sin ningun canal.... Ayudaaaa!!!

#3
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
Amigo asegurate de que el router te esta dando señal, el otro dia en casa de la amiga de mi esposa al principio no me explicaba porque se veia todo negro, hasta que me di cuenta que el router venia configurado para 3g y no para wan, tuve que entrar en él y activarle wan, te digo esto porque a veces es problema de configuracion de eso mismo. Saludos.
27/11/2012, 19:55 -

Re: Sin ningun canal.... Ayudaaaa!!!

#4
Registrado:
23/10/2012
Gracias:
1/0
Mensajes
37
Algo sucede yo desde anoche no engancho nada esta todo caído via SKS con el azbox bravisimo twin .
27/11/2012, 22:38 -

Re: Sin ningun canal.... Ayudaaaa!!!

#5
Registrado:
23/11/2012
Gracias:
0/0
Mensajes
4
Gracias por la buena onda y las respuestas, era un problema con la conexión a internet cambie de conexión y listo. Se ve que una de las conexiones que tengo tiene algun puerto o algo bloqueado. Por suerte ya esta solucionado y viendo bastantes canales. Mil gracais a todos
Carlos
27/11/2012, 22:40 -

Re: Sin ningun canal.... Ayudaaaa!!!

#6
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
Me alegro amigo, a veces la red hace a uno volver loco un deco,jejejeje. SAludos.
27/11/2012, 22:44 -

Re: Sin ningun canal.... Ayudaaaa!!!

#7
Registrado:
05/10/2012
Gracias:
8/0
Mensajes
41
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Algo sucede yo desde anoche no engancho nada esta todo caído via SKS con el azbox bravisimo twin .

viendo otros comentarios, lei que los que no tienen el ultimo firmware de noviembre quedaron en negro, fijate si podes actualizarlo busca son muchos los amigos que han levantado el archivo para actualizar. espero te sirva la info. saludos desde formosa-argentina. 8) 8) 8) 8) 8) 8)
13/12/2012, 22:24 -

Re: Sin ningun canal.... Ayudaaaa!!!

#8
Registrado:
06/12/2012
Gracias:
0/0
Mensajes
7
tambien tengo un moozca con el bin de noviembre y desde hace una semana la pantalla quedo negra, solo se ven los fta. utiliso soporte sds o sks
13/12/2012, 22:31 -

Re: Sin ningun canal.... Ayudaaaa!!!

#9
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tambien tengo un moozca con el bin de noviembre y desde hace una semana la pantalla quedo negra, solo se ven los fta. utiliso soporte sds o sks

Amigo has probado con IKS? SALUDOS.
13/12/2012, 22:35 -

Re: Sin ningun canal.... Ayudaaaa!!!

#10
Registrado:
06/12/2012
Gracias:
0/0
Mensajes
7
no hermano, pero manana hago la prueba con el internet a ver si abre algo, porque con sks , sds no abre nada! lleva casi una semana asi.
saludos desde venezuela
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES