Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: [Problema] AZBOX Bravissimo twin CLON recien comprado  (Leído 10803 veces)

14/04/2013, 00:57

Desconectado stuka2007

Hola, la cuestión es que recién compré este aparato, ya instalé una antena e intenté actualizarlo.
La pantalla que me aparece es distinta a la que ví en varios tutoriales. En el momento de la actualización muchos archivos .abs que descargué me dicen "archivo inválido".
Acá dejo una imagen de los archivos que descargué: ht*t*p:*/*/i . i m g u r . c *o m/cag*Mh4k.png (borrar los espacios y asteriscos).
La información que tiene el receptor es la siguiente:

Citar
Bootloader:  0.1.0         11-03-2010
Firmware:    BAR7-E001  16-11-2012
Default DB:  1.1.0          16-11-2012
USERDB:      1.00           22-08-2012

Las actualizaciones intenté cargarlas con USB, en total flash, según leí en este foro sin resultado.
Exceptuando el archivo "AZ S-S HD.rar" que carga y me pregunta si quiero quemar la memoria flash, luego de darle OK no pasa más nada.

Espero que me puedan ayudar a solucionar este problema, un saludo desde Argentina.

14/04/2013, 01:48Respuesta #1

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon

Re: [Problema] AZBOX Bravissimo twin CLON recien comprado

« Respuesta #1 en: 14/04/2013, 01:48 »
Hola amigo que mal momento escogiste para comprar e instalar azbox, es uno de lo momento mas críticos para esta marca, tengo un bravissimo twin pero hace ya varios dias presenta problemas, de frezzeo y congelamientos, no se ha sacado un bin desde hace ya unos meses y casi nadie le para bolas a los bravissimo clon.

Te diría que si puedes utiliza la garantía ya que dices que está recién comprado o pide que te devuelvan tu dinero.  Perdona la dureza de mis palabras pero es mejor hablar claro.

Saludo desde Colombia.

He leído varios post en otros foros pidiendo ayuda para esos aparatos y nadie los contesta.

14/04/2013, 02:22Respuesta #2

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6440
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon

Re: [Problema] AZBOX Bravissimo twin CLON recien comprado

« Respuesta #2 en: 14/04/2013, 02:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el momento de la actualización muchos archivos .abs que descargué me dicen "archivo inválido".

Primero decirte que todos los receptores satelitales de la marca Azbox, modelo Bravissimo Twin y similares son fabricados en la China, y llamados Clones.  Clones de Clones y lo que tu quieras, menos Bravissimo original. Si alguien quiere mentirse a si mismo que lo haga.

Para los usuarios del foro, que al momento de tratar de realizar una actualizacion reciben el mensaje de Invalid File, puedes aprobar a ponerle el que esta en el enlace que te pongo adjunto.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Primero le das un reset de fabrica, luego puedes cargar el archivo via USB escogiendo total flash, luego tienes de poner los parámetros necesarios, como LNB dual diferent, para poder poner ambos satelites, tienes que activar SDS, tienes que realizar un scan en ambos satelites, etc. los tutoriales están en Asbox Azfiles.

Mi estación con un Azbox Bravissimo Twin tiene 97% de fuerza y 90% de calidad de señal, con parabólica de 90 cms ambas y estoy usando la actualizacion de fecha 2/marzo/2013 cuyo enlace te proporcione, y tengo mucha estabilidad en la mayoría de los canales, un poco de freeze en algunos canales, y también tengo freeze insoportable y otros canales.

Todos los momentos son buenos para comprar receptores satelitales, investigar, experimentar, etc. Lo importante es escoger la marca que tenga soporte y se pueda recibir ayuda para tratar de implementar en debida forma, pienso que como usuario de nuestro foro, tendrás compañeros que quieran ayudarte.


[Problema] AZBOX Bravissimo twin CLON recien comprado-http://i.imgur.com/JN5kg.gif










14/04/2013, 16:42Respuesta #3

Desconectado Pettinato

messageicon
Re: [Problema] AZBOX Bravissimo twin CLON recien comprado
« Respuesta #3 en: 14/04/2013, 16:42 »
jajaja vengo a diferir con todos, yo nunca quise comprar un clon de clon, como este que tiene el amigo, pero en este momento con el "original" tengo todos los chilenos muertos y los clones de clones los abren, asi que definitivamente como dice el amigo de colombia, escapen escapen de azbox y si tienes un clon de clon quizas tengas suerte y tengas mejor soporte que el #Original#


14/04/2013, 17:30Respuesta #4

Desconectado djalex9

messageicon
Re: [Problema] AZBOX Bravissimo twin CLON recien comprado
« Respuesta #4 en: 14/04/2013, 17:30 »
YO TENGO EL AZBOZ BRAVISSIMO TWIN ORIGINAL (DIGO ORIGINAL PORQUE LA ACTUALIZACIÓN QUE LE FUNCIONO ES EL DEL ORIGINAL), Y LO TENGO ON, EN VENEZUELA, VEO TODOS LOS CANALES, ALGUNOS SE PEGAN PERO MUY POCAS VECES, Y USO 2 ANTENAS DE 60 CM, APENAS LA POTENCIA LLEGA A 60 Y LA CALIDAD A 85, SIN EMBARGO SE VEN LOS CANALES NORMALMENTE EN ESTOS MOMENTOS PUEDO VER UNOS 220 CANALES INCLUYENDO LOS CANALES ARABES Y LOS HD

15/04/2013, 02:53Respuesta #5

Desconectado stuka2007

messageicon
Re: [Problema] AZBOX Bravissimo twin CLON recien comprado
« Respuesta #5 en: 15/04/2013, 02:53 »
Bueno, ante todo gracias por las respuestas. Afortunadamente pude actualizar el firmware, primero con el AZ S-S HD.abs que no había podido instalar y luego con el que me recomendó un usuario (AZ S&S HD_130408.abs). Pero el problema que tengo ahora es que al momento de configurar el satélite y su frecuencia, la potencia de la señal que recibo nno supera el 28%.
No se cual podría ser el problema, probé con el satélite KU_Amazonas y con un Intelsat, pero ninguno supera la potencia que dije antes. Otra cosa es que no poseo menú secreto.
Alguna solución? Desde ya, muchísimas gracias por su colaboración.

PD: También me gustaría saber como se configura con cable ethernet e internet (IKS).
« Última modificación: 15/04/2013, 03:09 por stuka2007 »

15/04/2013, 18:08Respuesta #6

Desconectado stuka2007

messageicon
Re: [Problema] AZBOX Bravissimo twin CLON recien comprado
« Respuesta #6 en: 15/04/2013, 18:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
colocas lnb al amazonas,cargas un tp fuerte y luego tenes que orientar la antena.
antes asegurate que en la frecuencia este seteado en universal 9570-10600

Gracias por tu respuesta. Es lo que vengo haciendo, selecciono la frecuencia y pongo el tp con mayor señal, pero ninguna señal supera el 28% y 10% de calidad. Traté de orientar la antena. Probé con dos LNB (chinos) y me pasa lo mismo. Si le desconecto el cable, la señal cae a 7%.
No sé cual puede ser el problema.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES