Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: [Solucionado] Premium HD+ Problemas al grabar con Cheops  (Leído 4683 veces)

10/07/2013, 17:27

Desconectado skyracer

Tengo un Azboz Premium HD+ con Dual tuner y Disco duro interno. He probado con las versiones 0.9.5309, 0.9.5311, 0.9,5402, etc y en todas tengo el mismo problema: Al iniciar una grabación, esta dura entre 10 y 20 segundos, luego sale "Codificado". Es necesario reiniciar el CAMD para que decodifique nuevamente (despues de haber detenido la grabación).

He realizado la misma prueba grabando a una memoria USB y a un disco duro USB, con los mismos resultados. En todos los casos, he formateado los medios con el mismo firmware.

Tengo Multicas 1.71 y Cheops de Agosto instalado. He probado con dongle por el puerto usb (tengo el adaptador USB-Serial) y pasa lo mismo.

Alguien tiene este equipo grabando sin problemas con versiones oficiales de firmware?.

Les comento quie con OpenRsi (enigma 2), funciona bien con dongle, pero quiero tenerlo por IKS.

Gracias.
« Última modificación: 20/07/2013, 18:38 por skyracer »

11/07/2013, 16:20Respuesta #1

Desconectado mengelle

messageicon

Re: Premium HD+ Problemas al grabar con Cheops

« Respuesta #1 en: 11/07/2013, 16:20 »
Que tal amigo, tengo el mismo receptor que tu y me graba perfectamente con cheops. Lo que debes hacer es lo siguiente:

1 - Actualiza el cheops a la versión de septiembre (agrega el repositorio azboxworld.com en el multicast).

2- Baja el script que te adjunto en el post (descomprime el zip y toma el archivo).

3- Accede a tu Azbox via MAZ

4- Copia el script en /DISK2/etc/start.d y dale permisos 755

5- Reinicia el receptor y podrás grabar sin problemas.

Probado con firmware 9.5402 y cheops de septiembre en un Premium HD+.

PD.   :D   ices que probaste el dongle en Enigma2 y te funcipnó bien?? Yo hice pruebas con un ibox y tanto con twin2cc como con oscamymod tenía muchos freez, un poco menos con el oscamymod pero al cabo de un rato dejaba de funcionar y habia que reiniciar el deco.

Tu con cual probaste??? Tienes los parametros que usaste???

Saludos

11/07/2013, 20:45Respuesta #2

Desconectado susanabelozo

messageicon

Re: Premium HD+ Problemas al grabar con Cheops

« Respuesta #2 en: 11/07/2013, 20:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que tal amigo, tengo el mismo receptor que tu y me graba perfectamente con cheops. Lo que debes hacer es lo siguiente:

1 - Actualiza el cheops a la versión de septiembre (agrega el repositorio azboxworld.com en el multicast).

2- Baja el script que te adjunto en el post (descomprime el zip y toma el archivo).

3- Accede a tu Azbox via MAZ

4- Copia el script en /DISK2/etc/start.d y dale permisos 755

5- Reinicia el receptor y podrás grabar sin problemas.

Probado con firmware 9.5402 y cheops de septiembre en un Premium HD+.

PD.     :D     ices que probaste el dongle en Enigma2 y te funcipnó bien?? Yo hice pruebas con un ibox y tanto con twin2cc como con oscamymod tenía muchos freez, un poco menos con el oscamymod pero al cabo de un rato dejaba de funcionar y habia que reiniciar el deco.

Tu con cual probaste??? Tienes los parametros que usaste???

Saludos

Hola te hago una consulta yo tampoco hacer grabaciones con Azbox Hd por que yo pongo a grabar y la señal se me corta y me sale la palabra codificado y si no estoy grabando el canal no se corta la señal podes mirar lo mas bien sera que hay algo cuando grabo, sera que le puede estar faltando instalar algo al aparto por que antes de que se caiga las señales yo grababa lo mas bien que puede estar pasando alguien me puede ayudar con eso por favor. Gracias




14/07/2013, 23:57Respuesta #3

Desconectado skyracer

messageicon
Re: Premium HD+ Problemas al grabar con Cheops
« Respuesta #3 en: 14/07/2013, 23:57 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que tal amigo, tengo el mismo receptor que tu y me graba perfectamente con cheops. Lo que debes hacer es lo siguiente:

1 - Actualiza el cheops a la versión de septiembre (agrega el repositorio azboxworld.com en el multicast).

2- Baja el script que te adjunto en el post (descomprime el zip y toma el archivo).

3- Accede a tu Azbox via MAZ

4- Copia el script en /DISK2/etc/start.d y dale permisos 755

5- Reinicia el receptor y podrás grabar sin problemas.

Probado con firmware 9.5402 y cheops de septiembre en un Premium HD+.

PD.     :D     ices que probaste el dongle en Enigma2 y te funcipnó bien?? Yo hice pruebas con un ibox y tanto con twin2cc como con oscamymod tenía muchos freez, un poco menos con el oscamymod pero al cabo de un rato dejaba de funcionar y habia que reiniciar el deco.

Tu con cual probaste??? Tienes los parametros que usaste???

Saludos

Perfecto, funciona muy bien. Lo único que me hace falta es poder ver un canal mientras se graba en el otro; tengo doble sintonizador, LNB dual, el HD+ configurado como Twin (en antena) al 61w. Pero cuando estoy grabando un programa, y cambio de canal me pregunta si deseo parar la grabación. Es posible tener esta característica?. Nuevamente, mil gracias.

PD. Voy a buscar los archivos que tenía en OpenRSI con twin2cc

15/07/2013, 13:25Respuesta #4

Desconectado susanabelozo

messageicon
Re: Premium HD+ Problemas al grabar con Cheops
« Respuesta #4 en: 15/07/2013, 13:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perfecto, funciona muy bien. Lo único que me hace falta es poder ver un canal mientras se graba en el otro; tengo doble sintonizador, LNB dual, el HD+ configurado como Twin (en antena) al 61w. Pero cuando estoy grabando un programa, y cambio de canal me pregunta si deseo parar la grabación. Es posible tener esta característica?. Nuevamente, mil gracias.

PD. Voy a buscar los archivos que tenía en OpenRSI con twin2cc
Hola pudistes arreglar lo de la grabacion con el azbox hd premium plus y como lo hicistes por que a mi me pasa lo mismo y no hay caso me pasa exactamente como te pasaba a vos graba 20 segundos luego sale codificado y queda congelado ahi y tengo que cancelar la grabacion e ir a los plugins y darle a multicas y el cheops agosto y ahi otra vez vuelve la señal pero claro la grabacion ya se cancelo, tu me puedes ayudar para solucionar este tema gracias

20/07/2013, 18:37Respuesta #5

Desconectado skyracer

messageicon
Re: Premium HD+ Problemas al grabar con Cheops
« Respuesta #5 en: 20/07/2013, 18:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola pudistes arreglar lo de la grabacion con el azbox hd premium plus y como lo hicistes por que a mi me pasa lo mismo y no hay caso me pasa exactamente como te pasaba a vos graba 20 segundos luego sale codificado y queda congelado ahi y tengo que cancelar la grabacion e ir a los plugins y darle a multicas y el cheops agosto y ahi otra vez vuelve la señal pero claro la grabacion ya se cancelo, tu me puedes ayudar para solucionar este tema gracias

Mira, puedes instalar la version del cheops con el parche incluido; se trata del CheopsCAS_FIX_16-10-2012.tgz, desinstalas el cheops_agosto, y descargar ejecutable desde la direccion www punto respetemos las normas del foro queda arreglado el problema.

Editado por suacom:  Si tienes el archivo lo puedes poner adjunto a tu mensaje. No envíes a las personas a otros lugares, blog foros etc, en las normas del foro lo dice expresamente.
« Última modificación: 20/07/2013, 18:51 por suacom »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES