Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Actualizacion BRavissimo Twin CLON - 2012/11/02  (Leído 18219 veces)

05/12/2012, 00:52Respuesta #15

Desconectado vixitoz

messageicon

Re: Actualizacion BRavissimo Twin CLON - 2012/11/02

« Respuesta #15 en: 05/12/2012, 00:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por compartir el fw actualice y todo esta bien corrien 100% en sks saludos desde Venezuela...
BELTOR A ti te esta funcionando amigo ?  en este omento son las 7.30 pm en venezuela ?  por iks  o sks ?
porfa dinoslo  es muy importante saberlo

05/12/2012, 00:56Respuesta #16

Desconectado xavizu

messageicon

Re: Actualizacion BRavissimo Twin CLON - 2012/11/02

« Respuesta #16 en: 05/12/2012, 00:56 »
Un favor baje el archivo, le cargue y me queda la pantalla del menu y me dice no channel en el display del deco. Tengo IKS

05/12/2012, 00:58Respuesta #17

Desconectado luigimaldini

messageicon

Re: Actualizacion BRavissimo Twin CLON - 2012/11/02

« Respuesta #17 en: 05/12/2012, 00:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Un favor baje el archivo, le cargue y me queda la pantalla del menu y me dice no channel en el display del deco. Tengo IKS


Hiciste de nuevo la busqueda de canales y por supuesto activa el iks. Saludos.

05/12/2012, 02:34Respuesta #18

Desconectado yiquers

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #18 en: 05/12/2012, 02:34 »
Buenas noches, despues de actualizar mi deco, solo se ven los canales que no tienen el signo de $, los demas que marcan en rojo, no se ven, ah otra cosa los que se ven no marcan ni rojo, ni $, (solo 22 canales se ven)..............

05/12/2012, 03:03Respuesta #19

Desconectado xavizu

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #19 en: 05/12/2012, 03:03 »
Baje el archivo se abrieron canales como por 2 horas y luego todo en negro. ¿ Problema del bin?

05/12/2012, 03:28Respuesta #20

Desconectado luigimaldini

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #20 en: 05/12/2012, 03:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Baje el archivo se abrieron canales como por 2 horas y luego todo en negro. ¿ Problema del bin?

Has probado estas? No tienes permiso para ver los enlaces. Regístrate o Autentícate

Estan todas, tambien para el bravissimo clon. SALUDOS.

05/12/2012, 16:31Respuesta #21

Desconectado KRATOS6113

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #21 en: 05/12/2012, 16:31 »
saludos amigos del foro,mi receptor bravissimo clon volvio a tener flores,pero esta ultima actualizacion tiene un detalle,al desconectarlo de la red electrica y volverlo a conectar hay que volver al menu oculto y activar los item correspondientes de sds iks twin,de lo contrario no se tendra señal,sera a mi solo o alguien mas habra tenido ese problema gracias

05/12/2012, 16:37Respuesta #22

Desconectado pramosc

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #22 en: 05/12/2012, 16:37 »
Hola,

yo también me preguntaba lo mismo con mi Bravissimo Twin, pero al parecer se pierde la activación a pesar que en el menú dice ACT, yo debo poner descativar (y guardar) y luego activar (y guardar) cada vez que lo desconecto de la red eléctrica (previamente verifico si tengo internet mediante PING en el menú).


Esto me pasa con la versión de septiembre, aun no he actualizado a la de noviembre.

05/12/2012, 16:40Respuesta #23

Desconectado luigimaldini

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #23 en: 05/12/2012, 16:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

yo también me preguntaba lo mismo con mi Bravissimo Twin, pero al parecer se pierde la activación a pesar que en el menú dice ACT, yo debo poner descativar (y guardar) y luego activar (y guardar) cada vez que lo desconecto de la red eléctrica (previamente verifico si tengo internet mediante PING en el menú).


Esto me pasa con la versión de septiembre, aun no he actualizado a la de noviembre.


Deberias de actualizar amigo a ver si te corrige ese problema. Prueba con las de aqui posteada por el amigo oskivi:
                                  No tienes permiso para ver los enlaces. Regístrate o Autentícate
 SALUDOS.
« Última modificación: 05/12/2012, 16:44 por luigimaldini »

05/12/2012, 16:41Respuesta #24

Desconectado luigimaldini

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #24 en: 05/12/2012, 16:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, al momento de subirla estaba funcionando, ahora no. 

Has probado con las de aqui?
                   No tienes permiso para ver los enlaces. Regístrate o Autentícate

SALUDOS

05/12/2012, 17:02Respuesta #25

Desconectado elwope99

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #25 en: 05/12/2012, 17:02 »
Buenos días,
Ayer instalé este firmware a mi equipo y funciona bien. Incluso ya funciona el protocolo newcamd.

El único detalle es que pa algunos transponder de los canales HD (Por ejemplo: History, Max) la señal sale al mínimo y por lo cual no los abre. En cambio con mi otro Bravissimo twin original si muestra buena potencia y calidad y los abre (usando la misma antena).

05/12/2012, 17:50Respuesta #26

Desconectado leojs58

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #26 en: 05/12/2012, 17:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días,
Ayer instalé este firmware a mi equipo y funciona bien. Incluso ya funciona el protocolo newcamd.

El único detalle es que pa algunos transponder de los canales HD (Por ejemplo: History, Max) la señal sale al mínimo y por lo cual no los abre. En cambio con mi otro Bravissimo twin original si muestra buena potencia y calidad y los abre (usando la misma antena).

Buenas tardes mi amigo soy de Venezuela, actualice esta mañana mi equipo acepto la actualizacion pero aun sigo en negro con todos los canales, esta es de 02/12, espero de su sabiduria gracias

05/12/2012, 18:00Respuesta #27

Desconectado luigimaldini

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #27 en: 05/12/2012, 18:00 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes mi amigo soy de Venezuela, actualice esta mañana mi equipo acepto la actualizacion pero aun sigo en negro con todos los canales, esta es de 02/12, espero de su sabiduria gracias

Despues de actualizar hiciste la busqueda ciega de canales? activaste el iks en el menu oculto?  SALUDOS.

05/12/2012, 18:02Respuesta #28

Desconectado oskivi

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #28 en: 05/12/2012, 18:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
saludos amigos del foro,mi receptor bravissimo clon volvio a tener flores,pero esta ultima actualizacion tiene un detalle,al desconectarlo de la red electrica y volverlo a conectar hay que volver al menu oculto y activar los item correspondientes de sds iks twin,de lo contrario no se tendra señal,sera a mi solo o alguien mas habra tenido ese problema gracias
Estimado, no necesitas desconectarlo de la red electrica, simplemente apretas una vez la tecla Sleep para activarla y enseguida otra vez la misma tecla y te dice "10 Minutos", luego apaga tu TV, a los 10 minutos verás OFF en tu receptor y la luz roja.
Esto és para apagarlo, pero si simplemente lo dejas en standby, o sea sólo con una luz verde, y sin salida de video ni audio, no le perjudica en nada, y lo tienes preparado para continuar mirando señales con tan sólo apretar la tecla ON del remoto. Saludos.
« Última modificación: 05/12/2012, 18:04 por oskivi »

05/12/2012, 18:10Respuesta #29

Desconectado leojs58

messageicon
Re: Actualizacion BRavissimo Twin CLON - 2012/11/02
« Respuesta #29 en: 05/12/2012, 18:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Despues de actualizar hiciste la busqueda ciega de canales? activaste el iks en el menu oculto?  SALUDOS.

Mi amigo si hice la busqueda ciega y nada pero tengo dudas sobre la actualizacion correcta yo estoy usando la que sale al comienzo del foro.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES