Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bug actualizaciones Abril 2013  (Leído 25034 veces)

18/04/2013, 20:17Respuesta #15

Desconectado diegomendoza8

messageicon

Re: Bug actualizaciones Abril 2013

« Respuesta #15 en: 18/04/2013, 20:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos foreros, respondiendo a sus inquietudes les comento que es solo para originales, y por lo que he experimentado, tuve que volver a la actualización del 1 de Marzo, les indiqué volver a actualizar por firmware así conservan sus datos de usuario, favoritos etc. pero nada les impide si su receptor no funciona a sus deseos re-actualizar por total flash.
También lo pueden hacer por pendrive, no deberán tener inconvenientes.
He comentado antes que cuando les indico algo es sólo para los bravissimo twin y bravoo +, que son los receptores que tengo, y con los que puedo experimentar, de los demás modelos nuestros amigos Foreros les indicarán sus experiencias, y entre todos nos ayudaremos para ver la luz. Saludos




amigo cuando al momento de actualizar dice invalid file que quiere decir? agradezco su respuesta.

18/04/2013, 21:51Respuesta #16

Desconectado oskivi

messageicon

Re: Bug actualizaciones Abril 2013

« Respuesta #16 en: 18/04/2013, 21:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate


amigo cuando al momento de actualizar dice invalid file que quiere decir? agradezco su respuesta.

Estimado Diego, vea que su pendrive no contenga nada este vacío, a su vez en Fat 32, y el archivo de actualización este descomprimido. Saludos

19/04/2013, 16:02Respuesta #17

Desconectado edu2300

messageicon

Re: Bug actualizaciones Abril 2013

« Respuesta #17 en: 19/04/2013, 16:02 »
Ok voy a probar esta actualización de Abril en el Bravissimo Twin Clon, mis parabolas estan en el Hisp y Amazo.
Luego les informo que paso.
Saludos

19/04/2013, 17:45Respuesta #18

Desconectado elgrr

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #18 en: 19/04/2013, 17:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Para los receptores Azbox Bravissimo Twin

Encontrado un bug muy importante en la actualización de Abril 2013.

Demora en trabajar las llaves, y luego aunque se colorean de rojo las señales no se ven.

Solución: Actualización 01 Marzo 2013, y solo por firmware.

Las señales vuelven de manera normal.

oskivi, sera que solo me pasa a mi por que no veo que alguien hable al respecto, sobre el control del bravissimo que aveces se vuleve loco ejecutando opciones que uno no manda, que debo hacer para mejorarlo, gracias men

19/04/2013, 18:03Respuesta #19

Desconectado diegomendoza8

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #19 en: 19/04/2013, 18:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ok voy a probar esta actualización de Abril en el Bravissimo Twin Clon, mis parabolas estan en el Hisp y Amazo.
Luego les informo que paso.
Saludos


amigo donde puedo descargar la actualización de abril para el  Bravissimo Twin Clon?

19/04/2013, 18:08Respuesta #20

Desconectado elgrr

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #20 en: 19/04/2013, 18:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

amigo donde puedo descargar la actualización de abril para el  Bravissimo Twin Clon?
men segun un blog de fta colombia , reporto que aun sigue funcionando el del 8 de marzo para los clon, mandame un mensaje por el privado y te envio el link por aca no se puede oks

19/04/2013, 18:14Respuesta #21

Desconectado carsa73

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #21 en: 19/04/2013, 18:14 »
amigos que es el pendrive y el fat 32 en el azbox + porque en la actualizacion me dice archivo invalido, agradezco su respuesta

19/04/2013, 18:26Respuesta #22

Desconectado JEVG1

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #22 en: 19/04/2013, 18:26 »
Buenas Amigo elgrr, Saludos.

Tu probaste o tienes trabajando la actualizacion de Marzo que mencionas que esta operativa?

Porque yo actulice mi equipo a esta version de marzo/08/2013 que postearon en este foro, y todavia estoy sin senal. Y el amigo Suacom comenta que su equipo si esta operativo con esta actualizacion, en Bolivia, pero yo soy de Venezuela, sera por eso? Porque todos los que tenemos el Clon aqui en Venezuela estamos sin senal.

Gracias

19/04/2013, 19:33Respuesta #23

Desconectado jonciosito

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #23 en: 19/04/2013, 19:33 »
hola amigos escuche que hay una actualizacion para el smart 2 beta alguen si no fuera mucho pedir tiene dicha actualizacion?
sludos

19/04/2013, 20:03Respuesta #24

Desconectado Lanfrancot

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #24 en: 19/04/2013, 20:03 »
Buenas tardes amigos,

les comento acerca del Firmware del 14/03/2013 - A.2.22879 para el Bravissimo Twin HD "Original" hasta hoy 19/04/2013 1:22 PM GMT-4:30

1.- Congelamientos casi nulos
2.- Apertura de canales casi instantánea, en algunos canales se tarda 3 segs. en abrir pero en otros es como cambiar de canal en una TV!
3.- Imagen y audio mejorados, sobre todo la reproducción en HD (antes se veía algo pixelado)
4.- La EPG descarga la parrilla de información mucho mas rápido
5.- Las preferencias de usuario permanecen almacenadas, no se pierden al apagar el deco (anomalía muy frecuente en las actualizaciones de FW)

Para actualizar lo que hice fue lo siguiente:

1.- Ejecutar un respaldo de mis preferencias de usuario en el pendrive, luego un reinicio de fábrica.
2.- Instalé la actualización del 17-Feb-2012 y luego otro reinicio de fábrica.
3.- Instalé la actualización del 15-Abr-2013 y recuperé mis preferencias de usuario (satelites y canales, porque idioma, ajustes de pantalla y preferencias de hora las tuve que volver a seleccionar).

Nota: todo lo hice con las dos antenas desconectadas del deco, esto siguiendo la recomendación de un moderador donde en un post indicaba que para cada actualización que aplicaba, desconectaba el deco para que la escritura en la memoria EPROM no se viera afectada por eventuales caídas de voltaje relacionadas con el encendido de los LNB. A mi me fué muy bien con esta actualización y este procedimiento.

Saludos

19/04/2013, 20:54Respuesta #25

Desconectado elgrr

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #25 en: 19/04/2013, 20:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas Amigo elgrr, Saludos.

Tu probaste o tienes trabajando la actualizacion de Marzo que mencionas que esta operativa?

Porque yo actulice mi equipo a esta version de marzo/08/2013 que postearon en este foro, y todavia estoy sin senal. Y el amigo Suacom comenta que su equipo si esta operativo con esta actualizacion, en Bolivia, pero yo soy de Venezuela, sera por eso? Porque todos los que tenemos el Clon aqui en Venezuela estamos sin senal.

Gracias
que pena men no tengo de ese equipo, pero lo que he leido siempre he visto que salen un poco mas tarde su bin que el de los supùestos originales, por el privado te mando el link donde puedes consguir el que te dije que servia.

19/04/2013, 20:59Respuesta #26

Desconectado elgrr

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #26 en: 19/04/2013, 20:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes amigos,

les comento acerca del Firmware del 14/03/2013 - A.2.22879 para el Bravissimo Twin HD "Original" hasta hoy 19/04/2013 1:22 PM GMT-4:30

1.- Congelamientos casi nulos
2.- Apertura de canales casi instantánea, en algunos canales se tarda 3 segs. en abrir pero en otros es como cambiar de canal en una TV!
3.- Imagen y audio mejorados, sobre todo la reproducción en HD (antes se veía algo pixelado)
4.- La EPG descarga la parrilla de información mucho mas rápido
5.- Las preferencias de usuario permanecen almacenadas, no se pierden al apagar el deco (anomalía muy frecuente en las actualizaciones de FW)

Para actualizar lo que hice fue lo siguiente:

1.- Ejecutar un respaldo de mis preferencias de usuario en el pendrive, luego un reinicio de fábrica.
2.- Instalé la actualización del 17-Feb-2012 y luego otro reinicio de fábrica.
3.- Instalé la actualización del 15-Abr-2013 y recuperé mis preferencias de usuario (satelites y canales, porque idioma, ajustes de pantalla y preferencias de hora las tuve que volver a seleccionar).

Nota: todo lo hice con las dos antenas desconectadas del deco, esto siguiendo la recomendación de un moderador donde en un post indicaba que para cada actualización que aplicaba, desconectaba el deco para que la escritura en la memoria EPROM no se viera afectada por eventuales caídas de voltaje relacionadas con el encendido de los LNB. A mi me fué muy bien con esta actualización y este procedimiento.

Saludos
lafrancort, muy regia y buena esta informacion, lo intentare este fin de semana, aunque oskivi nos mando un bug que tambien hace el 60% de lo que tu dices, men si no es tanta molestia regalanos el bin del 17022012 si es posible mi compa gracias men

19/04/2013, 21:41Respuesta #27

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #27 en: 19/04/2013, 21:41 »
Me parece buena la información de Lafrancot y osikivi, ellos son muy buenos foreros, escribo simplemente para dejar mi experiencia y no para contradecir lo escrito y que es muy bueno, antes de actualizar leí en un post , no recuerdo cual pero si es de este foro luego lo cito que: había un nuevo canal y que hiciéramos un blind scan, así que tome otro camino que lafrancot y actualicé por rs232, con el bin de abril, bajé canales y la verdad no encontré canales nuevos: pero el dko está funcionando bien, los hd casi sin frezzeo, hoy a la hora que escribo acá en mi llano colombiano ha estado lloviendo y el dia bastante nublado y los hd super y para no repetir lo primeros  puntos del texto de Lafrancot, lo dicho es exacto. Mi equipos un moozca y un bravissimo twin, tengo pegado en good mi bravoo+ y la verdad no le he dedicado tiempo.

Saludos
« Última modificación: 19/04/2013, 21:43 por cheparra »

19/04/2013, 21:57Respuesta #28

Desconectado Pettinato

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #28 en: 19/04/2013, 21:57 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes amigos,

les comento acerca del Firmware del 14/03/2013 - A.2.22879 para el Bravissimo Twin HD "Original" hasta hoy 19/04/2013 1:22 PM GMT-4:30

1.- Congelamientos casi nulos
2.- Apertura de canales casi instantánea, en algunos canales se tarda 3 segs. en abrir pero en otros es como cambiar de canal en una TV!
3.- Imagen y audio mejorados, sobre todo la reproducción en HD (antes se veía algo pixelado)
4.- La EPG descarga la parrilla de información mucho mas rápido
5.- Las preferencias de usuario permanecen almacenadas, no se pierden al apagar el deco (anomalía muy frecuente en las actualizaciones de FW)

Para actualizar lo que hice fue lo siguiente:

1.- Ejecutar un respaldo de mis preferencias de usuario en el pendrive, luego un reinicio de fábrica.
2.- Instalé la actualización del 17-Feb-2012 y luego otro reinicio de fábrica.
3.- Instalé la actualización del 15-Abr-2013 y recuperé mis preferencias de usuario (satelites y canales, porque idioma, ajustes de pantalla y preferencias de hora las tuve que volver a seleccionar).

Nota: todo lo hice con las dos antenas desconectadas del deco, esto siguiendo la recomendación de un moderador donde en un post indicaba que para cada actualización que aplicaba, desconectaba el deco para que la escritura en la memoria EPROM no se viera afectada por eventuales caídas de voltaje relacionadas con el encendido de los LNB. A mi me fué muy bien con esta actualización y este procedimiento.

Saludos

Gracias tu explicacion Lanfranco solo una consulta, porque poner el firm de febrero si de inmediato le haces otra restauracion de fabrica? Saludos

20/04/2013, 03:09Respuesta #29

Desconectado Lanfrancot

messageicon
Re: Bug actualizaciones Abril 2013
« Respuesta #29 en: 20/04/2013, 03:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias tu explicacion Lanfranco solo una consulta, porque poner el firm de febrero si de inmediato le haces otra restauracion de fabrica? Saludos

En realidad lo hago por protocolo y para descartar cualquier problema de actualización desde la usb. El firm de febrero lo instalo porque tengo la certeza de que realiza correctamente la actualización de la memoria EPROM, tuve experiencias con otros firm donde el deco quedaba inestable porque el módulo de actualización corrompía la data leída desde el pen drive y escribía datos corruptos en la EPROM, de este modo me aseguro que no me vuelva a suceder (ahora bien, no se si en las últimas actualizaciones este bug haya sido corregido para no tener que seguir este procedimiento).

Saludos

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES