Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Error al descargar plugins.lst  (Leído 1542 veces)

17/02/2013, 17:51

Desconectado tinchet

messageicon

Error al descargar plugins.lst

« en: 17/02/2013, 17:51 »
Hola, a ver si alguien me puede ayudar. Tengo un azbox premium hd+, tenia el firm 0.9.5309 y actualice hoy al 5402, el problema q tengo es con los plugins. Lo primero q note fue que apericio uno nuevo llamado PriorityManager, no tengo idea que serà. El openXCAS sigue, pero cuando le doy a añadir plugin x internet desde azboxworld.com me dice error al descargar plugins.lst. Estoy conectado a internet, siempre descargaba sin ningun problema... lo mismo sucedo dentro del openxcas, cuando quiero añadir el multicas o cheops. Alguien sabe que puede ser, y como solucionarlo??Insisto, antes de actualizar, con el firm 5309 descargaba normalmente, pero luego de cambiar el firm (el cual se supone trae mejoras) me tira ese error

19/02/2013, 02:11Respuesta #1

Desconectado tinchet

messageicon

Re: Error al descargar plugins.lst

« Respuesta #1 en: 19/02/2013, 02:11 »
Instale todos los plugins x usb. Pero no me abre ningun canal ahora. Puede ser q el firmware 0.9.5402 este corrupto? con el 5309 andaba bien.. han probado el 5311 y 5400 ?

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES