Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: necesito ayuda...no genera flores via sds apesar de act.  (Leído 7941 veces)

Registrado:
19/09/2012
Gracias:
10/14
Mensajes
385
tengo problemas con el equipo azbox bravissimo twin original.
a pesar de que tengo activado el sks o sds con el 2do satelite no he logrado que se generen las llaves por cualquiera de los dos satelies (chispa y satm6)....desde la actualizacion pasada empecé a tener problemas con el mismo.... se iba el color rojo de las flores hasta que fue definitivo... ni con la actualizacion de septiembre he podido solucionar ese problema... agradezco de verdad quien me pueda ayudar, ya que al tener problemas con el internet, púes dejo de captar las flores....

tambien he notado q debo reiniciar el receptor de vez en cuando para poder seguir captando las flores una vez caidas....
no se a que se debe....

ayudaaaaaaaa :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'(
Registrado:
16/08/2011
Gracias:
2/3
Mensajes
715
Prueba con:

              1- habilita en el menu secreto el sks
o
2-instala otra actualizacion
salu2
[/b]
Registrado:
19/09/2012
Gracias:
10/14
Mensajes
385
está habilitado y he probado con las dos ultimas actualizaciones y nada.... :'( :'( :'( :'(
Registrado:
04/03/2013
Gracias:
19/51
Mensajes
469
realizale un reinicio de fabrica al equipo y luego le montas la actualizacion del 17-04-2013 esta trabajando muy bien, yo le habia colocado la actualizacion de agosto y no me gusto porq tardaba mucho en cambiar y se tardaba en ponerse en rojo
Registrado:
04/03/2013
Gracias:
19/51
Mensajes
469
te adjunto el archivo espero y te funcione.
« Última modificación: 17/09/2013, 18:08 por jrondons »
Registrado:
19/09/2012
Gracias:
10/14
Mensajes
385
Voy a probar con esa actualizacion anterior a ver que tal me trabaja...
Registrado:
02/12/2011
Gracias:
26/22
Mensajes
198
Buenas noches, yo en particular luego de apagar el receptor desconecto el transformador alimentador; de esta manera cada vez que quiero ver TV lo enchufo nuevamente. De esta manera nunca me ha dado ninguna falla -tengo un Moozca original- ya que cada vez que lo conecto es una nueva reiniciada. Ojo, lo desconecto de la toma, no del receptor, para así de esta forma en caso de algún daño este sea en el transformador y no en la entrada del receptor. A mi manera de ver las cosas es más barato reemplazar el transformador por uno nuevo en caso de daño que tener que destapar el receptor por algún daño en el puerto de entrada de la corriente.
Registrado:
19/09/2012
Gracias:
10/14
Mensajes
385
Buenos dias. Me pueden informar que tp esta generando las llaves en el chispa? Probé con la actualizacion de abril y a pesar de q esta trabajando bien, todavia no abren las flores por sds...
Registrado:
29/01/2009
Gracias:
0/1
Mensajes
205
no te preocupes por q tp genera las llaves, solamente afina bien tu antena, cada actualizacion trae configurado el tp de las keys.
Registrado:
19/09/2012
Gracias:
10/14
Mensajes
385
es q no me esta generando por ningun satelite q proporciona las llaves...
Registrado:
04/03/2013
Gracias:
19/51
Mensajes
469
slds a mi me sucedio lo mismo desde que salio la actualizacion de marzo, verifica que tengas un lnb universal en el hispa, yo le tenia a mi antena un lnb estandar y por eso no me generaba señal y verifica q la antena apuntada al hispa este bien alineada
Registrado:
19/09/2012
Gracias:
10/14
Mensajes
385
Realicé una restauracion de fabrica, actualicé con la de abril 2013 por flash total y listo....
canales en rojo....
Registrado:
04/03/2013
Gracias:
19/51
Mensajes
469
que bien que solucionaste un consejo trata siempre que salga una actualización nueva de colocarla por total flash,  haciendo un respaldo de tus datos para asi colorcarlo despues
Registrado:
19/09/2012
Gracias:
10/14
Mensajes
385
Siempre lo hago así pero no me habia funcionado con las dos ultimas actualizaciones..
Registrado:
02/12/2011
Gracias:
26/22
Mensajes
198
Que bueno amigo INGRIVERO, ahora lo que queda es disfrutar de tu equipo. Si puedes reporta si se ven los canales que están normalmente en la parrilla.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES